PS3 no inicia (mod. CECH 3011A)

Seguir
Hola
tengo una PS3 que no logra iniciar el sistema
explico lo mas detallado posible. ..
hace como 1 año hubo una tormenta y cayo un rayo que me quemo un router , una fuente de telefono ( no el teléfono) y la play que en ese momento estaba en stand by no se quemo pero dejo de funcionar
en aquella oportunidad entre al modo recovery e hice paso a paso los puntos 1 al 5 dejando pendiente el ultimo que era actualizar el sistema. 
con ninguno de los 5 puntos funcionó
 pasó el tiempo...no sé decir precisamente cuanto...unos meses...la enchufamos y salio andando   ...arrancó y se pudo jugar y descargar juegos , encender y apagar sin problemas. La dicha duró sólo 3 días y volvió el mismo problema...sólo se fue y solo regresó ...ya que en esta oportunidad no hubo ningun rayo ni nada que lo afecte.
paso otra ves el tiempo y lo mismo....la enchufamos y arrancó , tambien jugamos sin problema pero cuando la desconectamos para llevarla a su lugar definitivo, no volvio a arrancar hasta el dia de hoy...
Dadas estas dos oportunidades es que descarte lo que yo pensaba de que el problema era el hardware ya que creo (no sé ... )   que si fuese el hardware no funcionaría nunca...
hoy volvi a repetir los pasos del modo recovery desde el 3 hasta el 6 inclusive....descargue e instale el software a traves de un USB. Lo descargó y lo instaló sin problemas pero la falla continúa
lo enciendo...aparece el logo de ps3 , el aviso de leer atentamente y luego un pantallazo azul con el siguiente mensaje:
"LA INFORMACION DE CONFIGURACION ESTA DAÑADA. PULSE EL BOTON X PARA REPARAR Y RESTABLECER LOS AJUSTES PREDETERMINADOS"
El problema que hace tambien es que no es capaz de reiniciar por si sola..es decir cada ves que hice algun ajuste desde el modo recovery lo prepara y cuando quiere reiniciar para el segundo paso se tilda y se apaga el mando , el boton de encendido queda verde pero no responde , la tengo que desconectar de la red y volverla a conectar entonces me ejecuta la accion asignada anteriormente desde el modo recovery. Termina y en lugar de reiniciar automaticamente como dice el mensaje , se vuelve a tildar y otra ves la tengo que desconectar y reconectar. Entonces enciende hasta el pantallazo azul en donde dice que presione X pero se vuelve a tildar y el mando no responde por lo tanto no puedo proceder a ejecutar X...
tampoco enciende desde el mando en forma directa como se encendia habitualmente cuando funcionaba bien...
eso es todo. Ojala alguien me pueda ayudar...
intente exlicar todo con lujo de detalles, cualquier consulta estoy a disposición... gracias

2 Soluciones propuestas

dos cosas ! la primera y que muchos cometen: descargan la actualizacion no el software. el sotfware aqui:
http://dus01.ps3.update.playstation.net/update/ps3/image/us/2016_1101_b2483b4abc157494447c9c409c036041/PS3UPDAT.PUP
por alguna razon si no deja con esa tendras que remplazar el disco duro y utilizar ese mismo link ! cuando entres al modo de servicio opta por la opcion ultima system update
  • hace 22 días

    Avatar de elektomaq

    Gracias por tu ayuda
    Si...es posible que haya descargado la actualización sola, lo estoy descargando ahora, lo que noto es que pesa lo mismo que el que yo habia descargado
    ¿el procedimiento para cambiar el sistema completo es el mismo que para actualizarlo?
    La ultima opción del recovery dice "Actualizacion del sistema" ninguno dice "software update" me queda la duda si esta funcion reemplaza el sistema completo
    Gracias

La opción es la que mencionas para actualizar. Recomiendo poner otro disco para no perder lo guardado, intentar todos los procesos y luego volver al disco que tenía, si sigues con el problema es que has perdido lo guardado en el disco original... Triste
  • hace 18 días

    Avatar de elektomaq

    gracias por responder...lamentablemente ya habia perdido todo lo guardado cuando ejecute las funciones del recovery una por una, creo que fue en la numero 5 que borro todos los datos,....tenía buenos juegos pero ya fué....ahora lo que me interesa es recuperar la consola. si no hay otra solucion propuesta tendré que comprar un nuevo disco y probar a ver que pasa ya que el primer proceso de instalar el sistema falló
    gracias por tu respuesta

  • hace 18 días

    Avatar de Kantropus

    No compres disco entonces, conecta con un PC y formatea a FAT32 (formato normal, no uses el rápido, en lo posible con alguno que no sea de Windows) y realiza una verificación de superficie para ver si el disco está en buen estado, quizás con HD Tune o similares.

    Lo de conseguir otro disco era para que no pierdas datos, pero al estar hecho ya no es necesario... :(

  • hace 18 días

    Avatar de elektomaq

    gracias por la info....¿por que en lo posible no windows?

  • hace 17 días

    Avatar de Kantropus

    Es que no le confío al formateo de Windows. No creo que haga muchas comprobaciones para detectar fallos. Hay herramientas un poco más profesionales que verifican estado del SMART del disco y detectan algunos fallos que el formateo de Windows ignora, es por eso.

  • hace 17 días

    Avatar de elektomaq

    Yo lo que tengo en mi ordenador es windows y no creo que tenga posibilidades de conseguir otro SO
    Probaré a ver que pasa y si no ¿ que me recomendarías?

  • hace 17 días

    Avatar de Kantropus

    Compañero no hace falta conseguir otro SO. Aquí tienes un par de utilidades y las instrucciones:

    http://www.auyanet.net/?p=12686
    https://cajondesastres.wordpress.com/2013/07/25/formatear-en-fat32-con-fat32formatter/

    Ten cuidado de seleccionar el disco correcto porque puedes hacer desastres....

  • hace 17 días

    Avatar de elektomaq

    Gracias. En cuanto tenga un tiempo lo hago y comento como fue

 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis