PROBLEMA DE ALTA Y BAJA AL USAR BULBOS DE LED 9007

Seguir
HOLA QUE TAL ACABO DE INSTALAR UNOS BULBOS DE LEDS 9007 ALTA Y BAJA EN EL MISMO BULBOS A UNA VOYAGER PERO AL ENCENDER LAS BAJA TODOS FUNCIONA BIEN ENCIENDEN 2 SLIDE PERO AL HACER EL CAMBIA A ALTA EN EL TABLERO INDICA QUE FUNCIONA BIEN PERO FISICAMENTE SOLO SIGUEN ENCENDIDAS 2 SLIDE EL TERCER SLIDE NO ENCIENDE SERA QUE TENGO QUE CAMBIAR EL RELEVADOR O VERIFICAR LA CORRIENTE ??
  • hace 3 meses

    Avatar de BIN2013

    pero cuando los probaron el cambio de luz lo hacia con negativo o positivo? una de las patas laterales del foco es la union entre alta y baja el otro extremo es alta y la del medio baja!! hay led q activan con el comun a masa y otros a positivo!!

  • hace 3 meses

    Avatar de Guadalupe Perez Cruz

    Solo se probó colocando uno de los extremos a positivo y el negativo en la punta de enmedio y después en el otro lado

  • hace 3 meses

    Avatar de BIN2013

    ahi esta la falla el led q vos necesitas funciona al reves un extremo debe ir a negativo y la otra punta q activa alta o baja debe ser positiva!! se puede adaptar esa lampara pero tenes q agregar unos relay te conviene cambiar los led por unos de katodo (negativo)comun

  • hace 3 meses

    Avatar de Guadalupe Perez Cruz

    ok intentare hacer el cambio gracias

1 Solución propuesta

amiga puede q los led q estas usando sean de anodo comun  en vez de catodo!! los led vienen de 2 tipos diferentes y no todos son compatibles con el sistema de tu auto
  • hace 3 meses

    Avatar de Guadalupe Perez Cruz

    los bulbos se probaron antes de colocarlos en la camioneta y si hacen el encendido entre baja y alta pero ya en la camioneta no lo hacen