se acelera sola y en reversa suben y bajan las revoluciones

Seguir
hola comunidad YO REPARO tengo un problema con una bleyzer 95 4x4 americana el problema es el mismo o paresido que el que dice que se acelera y se retiene bueno la falla es la siguiente la camioneta se acelera sola algunas veces despues de circular normal en un alto se suben las revoluciones a 1500 1800 rpm. tengo que sostener la precion en el freno mas de normal para que no avance la camioneta. y al retomar la marcha la acelero suben las revoluciones pero la camioneta parese que va en segunda esto llendo en D la tengo que regresar a 2da y como que agarra su paso i ya luego. ya la cambio a D y se oye que entra el siguiente cambio. el fallo empeora al meter la reversa se suben y bajan las RPM. y al pisar el freno se apaga el motor. ya le lave el cuerpo de aceleracion y los sensores o valvulas que van en el mismo cuerpo de aceleracion.les agradesco su ayuda.

4 Soluciones propuestas

revisa mangueras de vacio rotas o porosas fugas de aire en el multiple de admision

cuando pisas el pedal del freno el hace ruido cada que lo pones cada que lo activaas esto puede ser que enga el boster del freno dañado ahi se produce una fuga de aire y hace que los motores aceleren

ese tipod e vehiculos tiene muchas mangueras de vacio deves ser muy minucioso en la reviciones

espero te sea de utilidad mis aportaciones y quedo a tus ordenes para cualquier duda o comentario SALUDOS y SUERTE
te agradesco tu ayuda jonhytemoc1. voy achecar fuga de vacio con algun atomisador y el boster le puse uno acambio hace 3 o 4 meses por que hacia ruido al pisar el freno y algunas veces se aceleraba. si alguien podria proporcionarme algun diagrama de vacio y localisacion de sensores para este modelo en especifico x que encontrado para modelos posteriores al 95, se los agradecere.
buenas noches te cuento que tuve un problema con una mini blazer 2001 parecido solo
que esta camioneta al ir en marcha el aspirometro subia y bajaba (igual que las rpm)y el carro tenia una velocidad constante y lo malo era el sensor de velocidad que va en la caja auto-
matica otra posibilidad es el sensor del acelerador y la valvula iac si usa habria que revisarlos estos no se pueden lavar con un limpiador de carvurador por que se arruinan tiene que ser especial el producto que se use las mangueras de vacio son otra posibilidad como dice el compañero lo unico es que al estar arrancada y en neutro tiene que estar acelerada y al encontrar la fuga y taparla baja de aceleracion si es el boster al frenarla se acelera espero que te ayude esto y mucha
suerte con este problema
gracias x el tip DANIEL checare esto y cualquier cambio los mantendre informados
 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis