Ford Focus 1 Diesel TDDI. No Gira el motor de arranque.

Seguir
Hola Gente, creo que me eche un moco con mi Ford Focus 1 Diesel TDDI modelo 2003.

 Unos dias despues de hacer un viaje de 200km, y estando 2 dias sin usarlo, le di arranque y le faltaba fuerza a la bateria. Asi que saque la bateria la reviso y le faltaba liquido no alcanzaba a cubrir las placas, asi que le echo agua destilada a todos los vasos y la dejo cargando lentamente durante algunas horas.
 Al otro dia la instalo en el auto y no arrancaba tambien le falta fuerza asi que dije la tendria que haber dejado mas tiempo cargando. Como necesitaba usar el auto, estando la bateria conectada al auto le mando la fuente de alimentacion, para hacerle una carga rapida,  le fui subiendo la tension a la fuente para que se cargue a casi 5 Amperes que es lo maximo que da mi "cargador", llegando a 18volts por un rato.


 Desconecto la fuente, precaliento enciende bien todas las luces le doy arranque y no pasa nada, tampoco se escucha que pegue el automatico ni intenta girar el motor de arranque. Conecte el tester en la bateria para ver si estaba muerta y me dan mas de 12V, le doy arranque y no baja la tension.

En fin, creo que queme algo, sera algun fusible ¿puedo haber quemado algo de la ECU del auto?

 Mañana lo voy a seguir viendo, si alguien tiene el circuito electrico me ayudaria un monton.

Mis conocimientos son de electronica, laburo en eso. Pero autos meti mano pocas veces y solo en los mios.

4 Soluciones propuestas

Al parecer la batería está con problemas. Porque para que llegue a 18V, sin que sobrepase los 5A de tu cargador, es porque tiene alta resistencia interna.
La mayor tensión que recibió, sólo lo sabrás una vez que gire con rapidez el motor, si no llega a arrancar.
Consigue otra batería o pasa corriente desde otro auto. Tiene que ser con cables gruesos especiales para pasar corriente.
Comenta pruebas.
​​​​​
  • hace 6 días

    Avatar de PGC

    Gracias por tu respuesta Ennio, ojala sea solo la bateria.

    Hoy me prestan una bateria y pruebo.

    A mi me parece que aparte de la bateria queme algo. Hoy voy a ver los fusibles y reles de encendido.

  • hace 6 días

    Avatar de PGC

    Lamentablemente no es la bateria, hize puente con otro auto. Los deje un rato que se cargue mi bateria, primero precaliento todo bien, le doy arranca y nada, ni un ruido de un rele que pega.

Hola.
La Ecu es sensible a tensiones y voltajes, sin embargo posee protecciones y su posible averia estara relacionado con la intensidad de la condicion presentada.
Verifica fusibles y reles de gestion y observa si enciende la luz de check al colocar la llave de encendido ya que sera indicativo de conocer si la Ecu perdio o no parametros.
Salu2.
  • hace 6 días

    Avatar de PGC

    La luces al colocar la llave y dar arranque son las normales. Hace el precalentamiento, le llegan las tensiones a las bujias, y despues al darle arranque nada.
    Verifique los fusibles en ambas fusibleras y estan bien., no tengo informacion del cirucito electrico para saber cual es el rele que comanda el encendido.

    Desde arriba no se tiene acceso al motor de arranque para ver si le llega tension.

Es muy probable que sea el motor de arranque, seguramente las escobillas están  gastadas, la suciedad de la carbonilla, colectores sucios   impide un arranque vigoroso. Yo sacaría el arranque y lo probaría fuera para descartar otra cosa.
Gracias por sus respuesta, hoy voy a tener que tirarme abajo del auto para ver donde esta el burro de arranque y comprobar si le llega tension y darle unos golpes por si son los carbones.
 Pero para mi el problema viene desde algo electronico o lo que le da la orden de arranque al burro.
  • hace 5 días

    Avatar de Ennio Montenegro M

    Son los contactos del tambor de arranque, el que es movido por la llave el que dá la orden de arranque del motor. Si gira rápidamente y no enciende, es que se debe revisar las siguientes partes que permiten el encendido del motor.

  • hace 4 días

    Avatar de PGC

    Bueno gente se ve que el problema es la parte electronica de la llave de encendido, recorde que esto hace cuando uno le pone una llave sin la parte electronica seria la parte que codifica la llave. ¿Como le llaman a esto?

    Ahora ¿Como se puede comprobar si esto esta funcionando bien?

  • hace 1 día

    Avatar de celentauro

    Eso lo cambia todo, es verdad que cuando se hace una copia de la llave como no lea el código no arranca. Las copias hay que pedirlas al concesionario y ellos leyendo el código de la centralita te hacen una. No vale el taller de la vuelta de casa .