tv telefunken 2129stx no prende

Seguir
hola amigos del foro los molesto porque me llego un tv telefunken mod tk2129stx sin prender muerto entro a medir y el corto marcaba el tsh cuando lo saco seguia marcando en corto en el chasis y afuera el tsh marcaba bien desconecto el flyback y desaparece el corto yo tengo el flyback lo pongo pero nada prende el led de stambay y el filtro grande de la fuente queda cargado si alguien me puede dar alguna informacion se lo agradesco un abraso amigos colega carlos trejo

6 Soluciones propuestas

Amigo una pregunta el fly que le pones es uno nuevo o estas seguro que esta bien o es el mismo el que le pones, tambien el tsh no tiene que tener ninguna fuga por minima que sea, por favor segui comentando. Gracias por leer mi sugerencia y suerte.
hola amigo julio te comento el flyback que le pongo es de una placa que anda nadamas que tiener el micro jodido ylo que pasa que no tengo tesion de salida es decir en el secundario lo unico que prende el estambay parece el problema en la fuente mañana voy acambiar el opto y el transitor de la fuente te agradesco la informacion cuando lo termine te comento un abraso carlos
Hola amigo, revisa el yugo x + q no tnga nada q vr
hola amigo pepo te comento que si revice el yugo te cuento que es un tv nuevo pero todavia no lo revice mas poruqe mi laburo no me da tiempo yo soy tambien conductor de tren y viajo mucho pero el sabado lo pongo en el banco lo chequeo a fondo y despues les comernto gracias por orientarme un abrazo carlos
Hola amigo el tv q repare tambien era segun el dueño tenia 3 años aprox,el yugo a la vista estaba nuevo ni tierra tenia al medirlo con tester daba bien pero para el tv estaba en corto,x q la fuente me entregaba 15v ( q es la de stamby ) despues lo supe , aldar power tanto con remoto o teclado ni intentaba encende aparentaba muerto , espero te sirba suerte
hola amigo gracias por tu informacion te agradesco pero ya arranco el tv el problema del flaybck y el otoacoplador pero se fue con dos fallas una no cambia canal del control con el ch + y ch - unicamente con los numeros sube y baja vol normal del panel tampoco cambia es decir cuando le das la orden cambia al mismo que esta y la otra falla es no se puede ver en video se ve toda raya le grabe la eepron pero igual parece que es el micro gungla el dueño lo llevo poruq queria que quede asinomas quedo conforme pero no pude descubrie la falla un abraso amigo gracias
 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis