no prende pero le puenteo la R805 y prende tv daewoo dtq20v1

Seguir
bendiciones a todos es lo siguiente me llego tv daewoo dtq 20v1ss no prende peo le puenteo la R 805 y arranca pero muy opaco que puede ser ya que le remplace dicha resistencia y no arranca sin puentearla qien me ayuda con esto

28 Soluciones propuestas

hola amigo resolda el tranformador que esta despues del ic regulador verifica de donde va la linea de la resistencia y revisa los filtros de alta tencion y valora suerte manolo karvalo
hola amigo resolda el tranformador que esta despues del ic regulador verifica de donde va la linea de la resistencia y revisa los filtros de alta tencion y valora suerte manolo karvalo[/quote:e92c1415ba] reemplace los filtros pero sigue igual es la r 805 que ohmiaje tiene
hola decime los colores si se ven amigo
R805 ES DE 0,33 OHMIO naranja naranja plateado dorado



ese modelo corresponde a varios chasises, especifique cual es el suyo.
estas colocando una R de mayor valor por eso al puentear enciende
estas colocando una R de mayor valor por eso al puentear enciende[/quote:d0b29a9bd7]monte los mismos colores Rojo+Rojo+gris+oro pero tiene otra medida me da1ohmio la que tiene
pana no hay nada que preguntar ya que al colocarle una resistencia y prende es ue la resistencia original del tv esta abierta osea mala

le estas colocando una de 0,22 ohmio claro que te va a prender pero despues de prender puede que te de alguna falla en imagen ya que tienes que colocarle la de 0,33 ohmio

puede que no de falla pero a mi me a dado fallas y tengo que colocar la original 0,33 ohmio
amigo te estas confundiendo con el valor esa es una FR resistencia fusible por eso puenteas y enciende la que estas colocando nunca te va a encender
pana no hay nada que preguntar ya que al colocarle una resistencia y prende es ue la resistencia original del tv esta abierta osea mala

le estas colocando una de 0,22 ohmio claro que te va a prender pero despues de prender puede que te de alguna falla en imagen ya que tienes que colocarle la de 0,33 ohmio

puede que no de falla pero a mi me a dado fallas y tengo que colocar la original 0,33 ohmio[/quote:732bbf3891]esta bien hermano el asunto es que con la de 0,22 tengo que ponerle puente para prender pero me prende sin color
ponle la de 0,33 y comentas como salio la imagen
segui la linea de esa R para ver que componente esta asociado a esa R pero es raro si puenteas prende con esa R 0.22 tendria que encender salvo que te estes confundiendo con el ohmeaje por eso te prente que colores tiene la R que estas colocando
segui la linea de esa R para ver que componente esta asociado a esa R pero es raro si puenteas prende con esa R 0.22 tendria que encender salvo que te estes confundiendo con el ohmeaje por eso te prente que colores tiene la R que estas colocando[/quote:7427239293]naranja+naranja+gris+oro
angel rodrigueztecnico escribió:
R805 ES DE 0,33 OHMIO naranja naranja plateado dorado



amigo revisa si la R que estas colocando cohincide con la R que te subio el colega
es naranja naranja platedo dorado no te estas confundiendo el plateado con gris? el plateado y el dorado es la tolerancia
es naranja naranja platedo dorado no te estas confundiendo el plateado con gris? el plateado y el dorado es la tolerancia[/quote:42663530b1]tienes razon es plata
le estabas errando ahi amigo por eso me extraño que tengas que puentear una FR si pones la que corresponde a todos nos puede pasar comenta
le estabas errando ahi amigo por eso me extraño que tengas que puentear una FR si pones la que corresponde a todos nos puede pasar comenta[/quote:1326caac7a]esta resistencia esta conectada a uno de los pines de regulador str w 6735 y el otro extremo viene de la resistencia de ceramica de 7wx2.2ohnmio
SOLUCIÓN ACEPTADA
esos reguladores son de fallar mucho porque tienen poca duracion son muy delicados amigo y ahora pusistes la R que va
esa resistencia de bajo valor q, va conectada al pin(3 y masa del primario del (str) suelen perder su valor original y es suficiente para q, no arranque la fuente, un valor de (1ohm) como dijo el colega esta muy distante al valor q, deve llevar...un valor de 0.33 ohm puede ser.. si no arranca con ese valor la cambias a 0.22ohm..prueva y comenta... saludos!!
el colega tiene razon amigo tenes que colocar la que hablamos al principio .33 ohms 2 whats
nicomena2015 escribió:
esa resistencia de bajo valor q, va conectada al pin(3 y masa del primario del (str) suelen perder su valor original y es suficiente para q, no arranque la fuente, un valor de (1ohm) como dijo el colega esta muy distante al valor q, deve llevar...un valor de 0.33 ohm puede ser.. si no arranca con ese valor la cambias a 0.22ohm..prueva y comenta... saludos!!
amen mañana te comento hermano y gracias por tu ayuda
buenos dias hermano ya no hayo que hacer el tv le cnbie la resistencia por una igual y nada no enciende si no se la puenteo sera problemas de el regulador strw 6753
hola amigo si esa R estaba mal y sale del str yo lo cambiaria porque esta dudoso lo pondria nuevo y antes de darle encendido chequearia de nuevo la fuente con cuidado
lo opaco puede venir de otro lado pero eso una vez que quede encendido se ve
prueva con una resistencia de valor mas bajo 0.22ohm..o sueldas otra en paralelo con la q, tiene de 0.22ohm..es decir una de 0.33 mas otra de 0.22ohm en paralelo y ves si arranca la fuente.
comenta...
nota:
deves guiarte por el codigo de colores en estas resistencia de bajo valor.,
una res de 0.33ohm puede tener 4bandas, la primera es naranja..la segunda naranja y la tercera es plateada..la cuarta es la tolerancia y es dorada.
una de 0.22ohm tiene las dos primera de color rojo y la tercera es plateada la cuarta es dorada.
observa eso para tener mas claro los valores de las resistencias, dado q, se puede comfundir la tercera banda..en este caso deve ser plateada...
saludos!!