telefono inalambrico panasonic sin señal

Seguir
Hola compañeros buenas noches por favor me podrían ayudar con este problema.
me llego a mi trabajo un teléfono inalambrico marca panasonic mod KX-TGA403LA que al conectarlo a la base me sale el icono de la antena sin señal y titilando, la verdad es que. es el primer teléfono que me llega con esta falla.
por favor si alguno de ustedes colegas ya se ha encontrado con este problema me colabore, me diga que le reviso o le cambio según mi experiencia podría ser el cristal pero no lo reconozco en el teléfono.

muchas gracias por su pronta respuesta....

13 Soluciones propuestas

amigo porque falla te Lo trajeron. Porque me suena a que es un tubo adicional de una base. La base en que lo colocas es sólo de carga
me llevaron por que no da señal y la base es de carga con el localizador
amigo Pásame el código de MODELO de la base porque el que colocaste es el del tubo Sí no me equivoco
el codigo de la base es la siguiente KX-TG4011LA

mire estimado colega es que en el display del teléfono sale el icono de la antena intermitente sin ninguna rayita de señal.
hay busco el esquema y te digo los posibles amigo. Recuerda que valorar las respuestas es una forma de decír gracias
Ok muchas gracias amigo le agradezco mucho por su apoyo y experiencia.
que DIOS lo BENDIGA.
amigo intentaste registrar el tubo con la base
no lo entiendo como asi registrar el tubo con la base
SOLUCIÓN ACEPTADA
estos equipos suelen no ser el uno para el otro por así decirlo. Se enlazan de una forma especial. El tubo emite la señal y la base lo habilita para funcionar con ella como base. Es una Cuestión de programación. Te pasó a explicar como.

Si por alguna razón el auricular no está registrado
en la unidad base, no tendrá señal de trabajo por ende hay que regístrarlo de nuevo.
1 Auricular:
{MENU}
2 {V}/{^}: “Ajuste inicial” i {OK}
3 {V}/{^}: “Registrar” i {OK}
4 {V}/{^}: “Registrar Auric.” i
{OK}

OK}

le dejo el link del manual

http://www.csportal.panasonic-la.com/descargaspla//pla/telefonos/inalamb/dect/kx-tg4012lat/documento/manual%20de%20usuario/TG40xx%20op%20manual.pdf

comenté resultados y valore
excelente compañero esa es la solución estoy muy agradecido por la gran ayuda que me presto.
como lo resolvio el problema amigo ayudeme
Excelente, muchas gracias por la ayuda, me resolvió el problema, mi telefono es PANASONIC KX-TGA403LA y en una llamada, al timbrar alce el telefono y desde ahí me salia que #no engancha con la base, desconectela y vuelva a conectar, y el simbolo de la antena titilaba y no habia tono, segui los pasos al pie de la a descritos aqui y se registró primero la una unidad y luego la otra, sugiero que se lea el manual que está en el link http://www.csportal.panasonic-la.com/descargaspla//pla/telefonos/inalamb/dect/kx-tg4012lat/documento/manual%20de%20usuario/TG40xx%20op%20manual.pdf
Excelente, buen aporte, muchas gracias por la ayuda me resolvió el telefono