dsc pk5500 -placa dsc1832 reloj atrasa

Seguir
Buenas Tardes!!! tengo una consulta para hacer he instalado un equipo dsc 1832  5 sensores de mov + 6 magneticos +sirena int y sirena exterior con un teclado dsc pk5500l ahora bien he configurado todas las zonas etc etc y todo bien peroo al configurar dia y hora lo hice correctamente pero la hora atrasa!!! el dia se mantiene incluso cambia pero en una noche el reloj atrasa 3 horas, no entiendo que podria ser ,necesito ayuda por favor .Graciass
  • hace 1 mes

    Avatar de warneri92

    y la pila de la board cuanto te marca?=

  • hace 1 mes

    Avatar de jpcerutti58

    no sabria decirte osea me pusieron la alarma y empezo a hacer eso osea el atraso de la hora ,hice la pregunta para ver si puedo solucionarlo yo solo sin llamar al tecnico , puesto que no creo que sea algo grave, la pila se cambia como en las placas madres de pc? en donde se encuentra en la placa 1832?

  • hace 1 mes

    Avatar de warneri92

    ya vi la placa a ver dejame y te indico

  • hace 1 mes

    Avatar de jpcerutti58

    pero si fuera la pila me llama la atencion que atrase solamente la hora y no se desprograme otra cosa , que se yo cuando uno bloquea zonas o se desprograme el dia

1 Solución propuesta

  • hace 1 mes

    Avatar de jpcerutti58

    ahhh bien eso seria en el teclado verdad?

  • hace 1 mes

    Avatar de warneri92

    en la board !

  • hace 1 mes

    Avatar de jpcerutti58

    ojo que es todo clableado nada inhalambrico no se si tendra que ver eso

  • hace 1 mes

    Avatar de jpcerutti58

    si si ya la identifique en la board y ahora??

  • hace 1 mes

    Avatar de warneri92

    puedes publicar el cableado?

  • hace 1 mes

    Avatar de warneri92

    si está funcionado por que tienes dudas de los cables? yo solo hablo dela pila que está al lado contrario !

  • hace 1 mes

    Avatar de jpcerutti58

    no puedo pero funciona todo correctamente ,como te he dicho se pueden anular las zonas modificar el timbre lo unico es la hora que atrasa

  • hace 1 mes

    Avatar de jpcerutti58

    incluso el sistema no marca error alguno ni de bateria baja ni de ninguna otra indole

  • hace 1 mes

    Avatar de warneri92

    a ver una pila nueva de 3 voltios te debe marcar 3.3 voltios nueva /si marca 3.1 ya no funcionará bien me explico?

  • hace 1 mes

    Avatar de jpcerutti58

    ahh bien!!! entiendo ahora tengo que salir despues compruebo .gracias amigo!!

  • hace 1 mes

    Avatar de warneri92

    andele

  • hace 27 días

    Avatar de jpcerutti58

    solucionado , era los ciclos ya que al ser equipo importado viene x defecto configurado con ciclos de frecuencias de 50 hz en vez de 60 se entra a una seccion se tilda una opcion y listoo!!.Gracias por su ayuda Warneri92

  • hace 26 días

    Avatar de warneri92

    de nada amigo