DVR muestra 7 canales de 8

Seguir
buen día, tengo un DVR PROVISION ISR modelo SA-8200AHD-2L de 8 canales, tengo conectadas 8 cámaras y todas funcionan, pero el dvr solo me muestra 7 y la octava me dice vídeo perdido, pero si desconecto cualquier otra cámara que si da imagen, la cámara que no da imagen ahora si muestra imagen y si vuelvo a conectar la cámara que desconecte ahora esa cámara no muestra imagen. el caso es que el dvr solo me acepta 7 cámara cuando en realidad es de 8.

ya cheque configuraciones y no encontré alguna anomalía, incluso ya actualicé el firmware y no se ha solucionado.
  • hace 2 meses

    Avatar de nakatomi2016

    Que modelo de camaras tenes

  • hace 2 meses

    Avatar de uvaldo

    Tiene:
    3 marca: Meriva modelo: MHD-201
    4 marca: Dahua modelo: DH-HAC-HFW1000 RM-0280B-S3"
    1 marca: PROVISION ISR modelo: L1-390AHDE36+

  • hace 2 meses

    Avatar de uvaldo

    Tiene:

    3 marca: Meriva modelo: MHD-201

    4 marca: Dahua modelo: DH-HAC-HFW1000 RM-0280B-S3"

    1 marca: PROVISION ISR modelo: L1-390AHDE36+

2 Soluciones propuestas

Buenas.

Suponiendo que las 8 camaras funcionan, y ha puesto en la entrada que no le funciona, las demas camaras y no se ve ninguna camara y en el resto de entradas del DVR si se ven, el problema es que la entrada de video de ese canal esta estropeado.
Algunas veces, se estropean por picos de tension, que entra a traves del cable de video de la camara.

Un saludo.
  • hace 2 meses

    Avatar de uvaldo

    creo que todas las entradas funcionan, por ejemplo tengo todas las camaras conectadas y la 8 no me da video, luego desconecto por ejemplo la camara 4, pasan 5 segundos y ahora si se muestra video en de la camara 8, y si vuelvo a conectar la camara 4 ahora esta no muestra video y la camara 8 si muestra.

    y esto mismo pasa si hago el mismo procedimiento con otra cámara en ves de la cámara 4

Segun los modelos que enviaste. Tu DVR es AHD. Las 4 camaras DH-HAC-HFW1000 RM-0280B-S3 son 4 en 1 o sea de fabrica viene con la norma HDCVI, pero podes cambiarla a HDTVI, AHD (tu dvr) o Analogica (dvrs antiguos) donde la compraste seguramente le cambiaron la norma a AHD cuando le informaste del modelo de tu dvr, ya que no tendrias video en ningun momento, lo que debe estar pasando es que la camara que te da la falla se esta cambiando de norma de forma automatica por algun problema de la misma o bien tu dvr no es del todo compatible con las camaras 4 en 1. Si probaste tension, probaste amperaje, probaste cambiando los baluns por unos de buena calidad, estoy bastante seguro que es un problema de incompatibilidad con tu DVR.  Calculo qje fuiste invirtiendo las camaras de lugar, por ejemplo l camara 8 si la colocaste en el ch 4. Tu dvr es de 8ch AHD tendrian que funcionarte los 8ch. Saludos!