Alarma Simple

Seguir
Hola ¿como estan?, estoy tratando de hacer este circuitoB1E.gif[12.20kb] , lo monte en una protoboard y no funciona lo raro que ni se acciona el relay y no suena ni la sirena, creen que este bien ese diagrama ? 

Fuente Original: https://www.taringa.net/posts/hazlo-tu-mismo/15730850/Electronica-alarma-sencilla.html

Espero su respuesta Feliz
  • hace 5 meses

    Avatar de Salvador perez maximo

    hola buenas tardes lo primero que me a venido es que falle algún contacto de la protoboard recibe saludos cordiales ok amigo revise y comente.

  • hace 5 meses

    megatec_megatec

    Hola , proba de bajar R4 de 10K a 1K y avisanos si funciona . Saludos

  • hace 5 meses

    Avatar de eldona

    Hola Nelson, te fijates que el rele que estes usando sea de la tension y corriente que admite el circuito? Otra opcion para que pruebes.Saludos

  • hace 5 meses

    Avatar de Nel Son

    Hola como estas, voy a probar lo de la protoboard soldandole cables al relay que es lo unico que creeria que no ingresa bien y comprar otro relay (salvo que lo haya quemado o haya venido fallado que lo dudo), y les cuento en la semana, por lo menos me quedo tranquilo que es mas un error mio q un diseño de internet jaja. Saludos y muchas gracias en la semana les comento

2 Soluciones propuestas

(Invalid img)Mira lo simule con 10K y con 1K y funciona en ambos casos con un pulsador normal cerrado cuando abris el circuito se activa y queda activo . fuente 9 volt rele 9 volt . el circuito esta bien diseñado . Saludos
  • hace 5 meses

    megatec_megatec

    hola me borra la imagen que subo no se porque , la voy a poner en un link
    https://1drv.ms/u/s!AnZ6DpbOWdtvgYRoMkPv6tRCZiDwXQ
    es de la simulacion del circuito para verlo copiar y pegar en explorador .Saludos

  • hace 5 meses

    Avatar de Nel Son

    Hola disculpa las horas ahi cambie el relay si bien se activa el circuito (se escucha el relay al abrir el SW) no suena la sirena, la sirena esta conectada al relay viendolo de arriba las dos primeras patas son la bobina y desp las dos primeras de la izq (medi cn el tester y no tiene ningun tipo de tension). Alguna idea ?, al margen de todo la sirena es una de alarma de auto la prome cn 12 v y funciona

  • hace 5 meses

    megatec_megatec

    Hola estas conectando mal las patas de conexion de la sirena en el rele , primero desconecta la sirena y proba con un multimetro si cuando se activa el rele que lo escuchas cierran los bornes donde tenes el conector de la sirena . si no cierran entonces busca cuales si cierran con el multimetro y despues de solucionado esto . la sirena va en serie entre los 12 volt y esa salida de rele osea el rele solo cortaria un cable de la sirena el otro va directo a tension

  • hace 5 meses

    Avatar de Nel Son

    Ok ahora a la tarde cuando vuelvo a mi casa lo pruebo y te comento

  • hace 5 meses

    Avatar de Nel Son

    Hola! muchas gracias por la ayuda ahi funciono, mi error: YO jaja el relay que me vendieron era de 24V y no lo lei, desp el diseño de la persona une dos patitas de un relay y no son esas en mi caso (que era lo que me comentabas mas arriba), asi q el que quiera hacerlo el proyecto funciona y es simple como para lo que necesito yo por si me abren una puerta. Vuelvo a repetir gracias!!!

Hola vuelvo a molestar con lo siguiente, hice el circuito impreso y no funciona jajaja , ya revise las continuidades, 12v entre la pata 1 y 14 en el integrado tengo, entre colector y emisor del BD-135 tengo 12V, pero lo que no tengo es en la bobina del relay. Dejo imagen del circuito que hice a ver si le pifie a algo quizas... pero lo revise 10 veces. Espero su respuesta. Gracias
  • hace 5 meses

    megatec_megatec

    Hola estas conectando mal las patas de conexion de la sirena en el rele , primero desconecta la sirena y proba con un multimetro si cuando se activa el rele que lo escuchas cierran los bornes donde tenes el conector de la sirena . si no cierran entonces busca cuales si cierran con el multimetro y despues de solucionado esto . la sirena va en serie entre los 12 volt y esa salida de rele osea el rele solo cortaria un cable de la sirena el otro va directo a tension