Heladera Mabe No Frost, Congela pero no enfría

Seguir
Hola!
Tengo una heladera Mabe HMA450NFB No frost, no estaba enfriando bien la parte de abajo, me di cuenta que el forzador estaba quemado, se lo cambié por otro (que no es el original) y funcionó perfecto unos 3 días. El tema es que ahora me hace lo mismo, el forzador nuevo funciona, el freezer enfría muchisimo, pero va formando mucho hielo hasta que deja de pasarle frío a la heladera. También veo que "transpira" mucho el techo de la heladera, se le forman muchas gotas que terminan llenando de agua la heladera.

espero su ayuda!
gracias

-Javi-
  • hace 2 meses

    Avatar de cubitomanu

    Hola Javi... controla la resistencia de deshielo. Saludos

2 Soluciones propuestas

Hola como estás,  no esta realizando bien el deshielo controla que la descarga de agua no se encuentre obstruida ,saludos.
  • hace 2 meses

    Avatar de -Javi-

    la descarga de agua esta bien, le tiro agua y corre perfectamente. La resistencia no está quemada.
    El equipo estuvo 8 meses desenchufado, podría ser falta de gas que haya perdido en esos meses?

si hay agua en el techo del refrigerador siginfica que realiza el deshielo verifica el drenaje que no este obstruido ademas de la inclincacion del equipo suerte
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis