como detectar fugas de gas muy pequeñas?

Seguir
Estoy iniandome en el tema. Hola tengo dos problemas con dos equipos Sigma de 2100frig. En uno creo que se le ha hido el gas ya que se congela la llave de alta, pero al instalarlo lo probe bien con agua y jabon y no detecte nada.
El otro lo instale y despues de 15 dias de funcionamiento de un dia para el otro dejo de enfriar. Esposible que tambien se le haya ido el gas? Por favor me podrian ayudar en como detectar fugas de este tipo ya que no cuento con un detector ultrasonico o algo mas sofisticado, no se como lo haran los instaladores.
Para cargarle gas ya estuve viendo, algo como hacer, le agrego o es necesario hacer vacio? La presion de baja tiene que ser 63 psi con el compresor en reg permanente OK. es Asi?

2 Soluciones propuestas

hola que tal,bueno mira cuando se instala un split para probar por perdidas se hace a traves del detector elactronico,si no lo tenes una ves intalado y con las llaves de servicio abiertas con la presion que marca, el sistema se hace el control a las tuercas o cuplas de bronce que acopla la unidad interior y las cuplas y llave de servicio de la unidad exterior se prueba tambien con agua y detergente ,es lo mas que puedes hacer,ahora bien si se le fue el gas tenes que probar metiendole freon si estas cuplas y llave pierden,si no pierden arma todo y pedi la garantia que quiza el problema sea dentro del equipo,si el equipo quedo vacio hay que hacer vacio antes de cargar,bueno anda mirando,te mando un saludo,jorge de casclima...............recorda valorar la respuesta
muchas gracias espero que todo esto me sirva
 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis