error e6 equipo hitachi split

Seguir
hola gente si alguien me da una mano .tengo el problema que el codigo e 6 es el ventilador o turbina pero lo pruebo directo y anda lo conecto a la plaqueta y no arranca quiere pero no puede ya le cambie el capacitor , sigue igual que es el motor que estara en corto
el equipo es un hitachi

8 Soluciones propuestas

alone, revise las soldaduras de la tarjeta puede haber una soldadura fría deficiente y falta contacto optimo, si lo hace y no resultado volveremos a buscar otra causa. suerte.
hola probé todas las soldaduras nada todo bien contactos tambien
evidentemente el inconveniente es de alimentación, veamos puede estar el inconveniente en el relé de la tarjeta suponiendo que el capacitor a pesar de estar nuevo sea de los mf. correspondientes y no estar deficiente (yo lo mediría por las dudas).
el capacitor es de 2 mf y conectdo a ala plaqueta gira despacio pero no toma veleocidad . arranca directo el rele manda la señal de arranque por eso intenta arrancar vos desis que puede er el rele ese es un sintoma del rele yo te pregunto por que no le encuentro la vuelta
esta dando síntomas de capacitor deficiente esta seguro de la medida del mismo es la que corresponde ? y que realmente tenga los mf. que indica ? ( habría que medirlo con un capacimetro) y que este perfectamente soldado ?. tomate tu timpo y no dejes nada al azar que ahí están los detalles que complican la cosa.
si es 2 mf . arranca perfecto directo conecte todo y desconecte el cable negro que va al ventilador y arranca es como que no le llega la tencion adecuada 2oo wat
me marco
ya me marie no le doy al clavo
te queda revisar el rele porque si esta todo en condiciones realmente sin tener el equipo a la mano no se me ocurre otro defecto, sacado que hagas esta prueba: pela un poquito los cables del ventilador y midelo funcionando a ver que lectura de tensión te da y vemos que pasa.
ok gracias .
le cambie la placa asunto arreglado