falla e4 split general plus

Seguir
es un aire tipo split nuevo 3 meses de uso el display aparerece e4 y a los 15 min se apaga esta falla sucede con frecuencia en el dia de noche sucede muy poco ya se limpiaron los filtros de la consola no he revisado nada mas

2 Soluciones propuestas

checa si se escarcha la entrada del evaporador, si es asi le falta gas y esta parandopr el sensor de pozo, checa y comenta
SOLUCIÓN ACEPTADA
Revisa las zondas o sensor de temperatura que se encuentran al frente del evaporador
Deberías hacer lo siguiente al ver los sensores o zondas: uno esta hecho de plástico y el otro es de cobre, deberás probar primero la resistencia de cada uno y luego el cableado hacia la tarjeta electrónica, para verificar que no este roto. El valor estándar de resistencia para los dos sensores mencionados hasta ahora es de 5k Homs a 25 °C. Los dos diferentes sensores tienen los mismos valores estándar. Si el valor probado es anormal, lo que se debe hacer es remplazar el sensor con uno nuevo.
Estos tres sensores tienen el mismo valor estándar de resistencia, 5kOhms a 25°C, por favor, tome en cuenta que el valor va a cambiar de acuerdo a la temperatura ambiente.
Puedes reemplazar los cada sensor con una resistencia de 5 Kohms, para probar cual esta mal, el equipo debe arrancar.
 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis