Conexion motor trifasico

Seguir
Hola. Tengo este motor trifasico que sirve como electrobomba. Me lo trajeron reparado, tiene 6 terminales de los cuales en una fila hay cables que van hacia el interior del motor y en la otra lineas los otros tres terminales estan unidos por chapas. Conecte las líneas de alimentación a los cables que ingresan al motor. Pregunto si está bien realizado. Y si es así para que sirven los terminales unidos con chapitas.  Adjunto foto del motor. Muchas gracias.
  • hace 22 días

    Avatar de edyedy87

    Hola no creo que sea trifásico parece un motor que ocupa un capacitor de arranque revise la placa para confirmar muchas veces en la placa viene el diagrama de conexion

3 Soluciones propuestas

Es un motor trifásico.

La chapa de características te dirá como conectarlo y a que tensión. Ahora está conectado en estrella, solo que hay que saber a que tensión vas las bobinas. La chapa te lo dirá.

Si conectas las tres chapas en paralelo y conectas cada una de las líneas a una chapa estás conectándola en triángulo.

Saludos.
  • hace 22 días

    Avatar de servimat1
    Moderador

    Hola. No se si habrás notado que en la bornera donde está el puente no hay ninguna conexión eléctrica para ningún lado. O es un motor adaptado o es de conexión directa. Saludos

  • hace 22 días

    Avatar de Buscabits

    Ahora lo veo. Con una sol foto se ve peor que si lo tienes delante y revisas por todos los lados.

    Por ello mirar la chapa de características es muy importante antes de conectarlo y poder quemarlo????

  • hace 22 días

    Avatar de Marcelokuazar

    Estaba conectado a un tablero trifasico con contactor y rele termico. La chapa de característica o no está o está pintada. Mi pregunta es si como esta conectado está mal.

  • hace 21 días

    Avatar de Buscabits

    Yo lo primero mediría con un polímetro la resistencia entre cada una de las fases (cables marrones). Si la resistencia es igual se supone que no hay ningún bobinado mal. En ese caso se conectaría como está indicado en la foto, con la consideración que Ennio.
    También mediría entre cada una de las fases y las placas de la placa de bornes, para saber si están conectadas en esa toma el otro lado de cada una de las bobinas por medio que algún cable que no se vea o por lo contrario están conectadas las bobinas internamente y la las chapas están sin uso por haber usado una bornera standard.

Es tal como menciona Buscabits.
Se puede conectar a 2 tensiones ya sea estrella o triángulo.  O bien hacer un arranque estrella/triángulo.
Por ejemplo si el motor es de 220V/380V,  y tienes 220V trifásico se puede hacer un arranque que comienza con conexión estrella 380V y cuando ha tomado velocidad, se cambia a triángulo 220V.
Pero si tienes 380V trifásico, debe quedar en estrella, tal como se observa en la imágen.
en éste caso el motor tendría que ser de 380/660V.
  • hace 22 días

    Avatar de Marcelokuazar

    Mira no tiene placa Identificadora o si está la pintaron. Antes estaba conectada a la alimentación a través de un contactor y rele termico (es trifasico) MI pregunta es si como se muestra en la foto está mal conectado, así lo trajeron de la reparación. Tenía los tres terminales unidos por chapa y sin ningún cable y en los terminales de abajo había tres cables que procedían del motor ahí conecte las tres fases de la línea. Pregunté a algunos electricistas conocidos y me dijeron que estaba bien conectado igualmente lo subí para tener más opiniones. Todavía no lo conecte.

  • hace 22 días

    Avatar de Ennio Montenegro M.

    Pruébalo cómo está y le mides el consumo y temperatura que toma.
    Averigua el ajuste del relé térmico. Así se podrá saber si está normal el consumo.
    Si necesita conección triángulo, el consumo en estrella será mayor que el ajuste del relé térmico.

SOLUCIÓN ACEPTADA
Veo que ese motor está bien todo, esta conectado a arranque estrella para el más alto voltaje que está fabricado ese motor y hay en la foto se ve que está bien conectado a estrella y con voltaje trifasico.
por lo que está bien la conexión