multimetro DT-830D DIGITAL hace chispa en las punta al medir voltios

Seguir
amigos estoy de malas compre un multimetro ayer me llego la marca y modelo en el titulo y hoy midiendo un capacitor hizo un chispazo de la nada pero no en el mltimetro si no en las puntas pero ahora no mide voltios cada vez que intento medir algo me hace chispitas en las puntas y no marca nada solo cero pero funcione en la escala de diodos echeme una manito por fa que en mi pais es casi incomprable este multimetro
  • hace 18 días

    Avatar de axie

    Mira este link, pueden ayudarte los diagramas allí expuestos:

    https://yoreparo.com/instrumental/preguntas/1223989/diagrama-de-multitester-dt830d

    Saludos.

  • hace 18 días

    Avatar de Andres Martinez

    Ok los revise pero los componentes estan en posiciones diferentes que el mio no lo entiendo bn

  • hace 18 días

    Avatar de mempun

    1) Hay varias versiones de este multímetro... según el fabricante chino que lo manufacture. 2) Parece que mediste un capacitor cargado de tensión, y averiaste el multímetro. El chispazo en las puntas se transmitió al multímetro. Midiendo capacidades hay que descargar siempre el capacitor. Probablemente se averió sin reparación posible. Lo siento.

  • hace 17 días

    Avatar de Andres Martinez

    pero sera que no se le pede cambiar algo y que funcione de nuevo normal osea no se un a resistencia o algo

  • hace 17 días

    Avatar de mempun

    Si marca cero y hace chispitas en las puntas cuando mides es que tenes un cruce en la entrada. El problema es ¿donde? ¿No se ve nada quemado a simple vista?

  • hace 17 días

    Avatar de Andres Martinez

    a simple vista no se ve nada amigo todo se ve normal y de verdad quisiera repararlo

  • hace 17 días

    Avatar de Andres Martinez

    Les dejo foto para que me ayuden por favor dime como,las subo para subir foto

  • hace 17 días

    Avatar de Andres Martinez

    Edite la pregunta para subir una foto chekala ager y me dices por favor gracias

  • hace 17 días

    Avatar de mempun

    No se ve nada quemado. Me temo que no puedo decirte más.

  • hace 17 días

    Avatar de Andres Martinez

    bueno gracias amigo mempun espero qe alguien mas aporte algo que crees sera que fue alguna resistencia porque es qe no tiene muchos componentes ni integrado o algun capacitor ceramico de esos marroncitos porque el integrado que tiene no creo ese controla es el sonido creo y el multimetro en escala de diodos me mide bn pilla y marca normal pero en voltios osea corriente no me mide

1 Solución propuesta

hola compañero andrés, como te han dicho los demás compañeros la reparación sería complicada, ya estos aparatos en exceso digital tengo entendido que ya en circuitos llevan una programación para ir haciendo las mediciones.   sin embargo hay algo que puedo recomendarte hacer, por supuesto que tu vas a decidir si lo haces o no, 
quítale la pila y con un caiman (de esos cablecitos que tiene mordeduras en los extremos) una punta lo pones en tierra (o negativo) y con la otra punta la pasas por las patas de los circuitos, tengamos esperanza de que solo haya sido una carga que se quedo en algún circuito y no logra desbloquearse.   si no funciona pues peor no puede quedar.

¿donde vives? saludos desde oaxaca mexico.

atte.

césar hernández.
  • hace 3 días

    Avatar de Andres Martinez

    Soy de Venezuela amigo voy hacer eso gracias seria como la ultima solución si no me funciona ni modo

  • hace 3 días

    Avatar de Andres Martinez

    No me funciono amigo pero me di cuenta de algo es que cuando coloco el multímetro en medir voltaje o corriente pues es como si funcionara al revés le coloque para medir una batería de laptop y me hizo chispa en la punta y descargo inmediatamente la batería de la laptop a ver si con este dato me pueden orientar algo mas

  • hace 2 días

    Avatar de cesar_hernandez_a

    buenas noches mi estimado, eso esta ya muy raro, para medir voltaje (si no mal recuerdo), por las puntas del multímetro debe de entrar el voltaje y dicho voltaje llega a un circuito comparador, se puede decir que para medir voltaje las puntas del multímetro no tiene voltaje (a diferencia de cuando miden resistencias, diodos, etc).
    si cuando quieres medir voltaje saca chispas pienso e dos posibilidades
    1. el circuito comparador del multímetro está dañado y esta haciendo corto y por eso saca chispas.
    2. las puntas del multímeto están energizadas y saca chispas
    si puedes desarma el dial con mucho

  • hace 2 días

    Avatar de cesar_hernandez_a

    si puedes desarma el dial con mucho cuidado, no vayas a extraviar el balin que lleva para detener la posición del dial, ahi checa que las pistas de los puntos de contacto no se haya levantado y esté haciendo corto con otra.