enciendo motores y no se apagan

Seguir
hola necesito que me ayuden trabajo en una industria con motores trifasicos los cuales , en un tablero o gabinete hay botones de encendido y apagado , son 7 motores . el problema es que enciendo estos y cuando quero cortar o apagar algunos motores estos siguen funcionando y no se apagan y las luces pilotos se mantienen todas encendidas desde el primer motor que enciendo . ayuda por fabor. gracias
  • hace 12 días

    Avatar de Ennio Montenegro

    Alexis
    Tienes que indicar si eres operador de la planta; electricista de mantenimiento; si es que tu armaste el esquema o si es una prueba que tienes que pasar.
    En la empresa tiene que haber alguien que sepa o que tenga acceso a los planos.
    Podría haber un selector de comando remoto. Son muchas cosas que podrían ser.

  • hace 8 días

    Avatar de alexis muñoz

    ok gracias

4 Soluciones propuestas

hola
es muy raro que pase eso ....si hay un solo boton de parada puede ser que no funcione pero si hay varios solo cabe pensar que alguien armo mal los circuitos o los contactores se estan realimentando desde otro lado
debes revisar todo el circuito de comando tanto botoneras como retenciones, si alguien toco es posible que hayan conectado botones de parada en paralelo (van en serie) o con algun enclavamiento que lo anula
comenta...saludos
SOLUCIÓN ACEPTADA
saludos elektomaq
saludos alexis,,creo pueden ser varias las causas
_revise si estos equipos trabajan en forma individual o forman parte de un proceso,,en mi caso he visto casos donde enciendes motores y solo puedes apagarlos en orden inverso,
,es decir enciendes motor 1,2,3,4 xxx,,y solo se desenergizan xxx 4,3,2,1
_ tambien revisa si motores tienen la opcion de botonera remota y local,,en algunos casos se permite encender motores desde ccm o tablero,pero solo se pueden apagar desde pulpito de control,,es decir el operador tiene el control en el apagado de equipo,para evitar manipulacion no deseadas
_ otra opcion es que esten controladas con un plc y este solo responda orden de apagado desde pulpito o control de plc,cuidado,,el plc puede tener salida positiva o negativa segun marca y modelo,,si tratas de forzar salida y te equivocas puedes quemar fuente de alimentacion o el plc
_ puede ser tambien una falla,,jeje,tuve que correguir una falla donde utilizaron una botonera de 3 cables y el tecnico no entendio que contacto N.C de botonera remota debia estar conectada
o antes de botonera de 3 cables,,corregui falla y listo revisa opciones
_edito para agregar,,corregui una falla similar y la causa puede considerarse absurda
_ al tomar lectura con amperimetro de gancho ,un operador desconecto la linea de neutro de las bobinas de contactores,,pero el cable quedo tocando la terminal,,en ocasiones se apagaba solo,,y no respondia para apagar ciertos contactores,,pero si respondia el encendido y apagado de arrancadores antes del falseo,,asi que tendras que revisar conexiones en linea de neutro
el problema estoy seguro de que es un mal cableado de automatismo. Ahora, para confirmar la sospecha: desde cuando pasa? si es de la nada, entonces debe ser otra cosa, pero seguro es una falla logica. La solucion es tener el plano (o hacerlo si no existiera) y corroborar CADA UNA de las conexiones hechas, con un tester en modo continuidad, de mas está decir que SIN tension electrica
el resto ya te lo dijeron los colegas... si te animas a desarmar el tablero y verificar todo -o bien recablearlo- seguí esos consejos
saludos
Alexis haz probado con solo un motor, si luego de prender lo puedes apagar.  Si funciona haz la prueba con dos y luego con los otros.
 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis