transformador trifasico

Seguir
Hola colegas,tengo una duda sobre un transformador trifasico de 300 kva. conectado a una red de media tensión de 11300 v aproximadamente.El cual entrega 380v trifasicos. Todo esto alimenta una planta de áridos a la cual le tengo conectado un banco de condensadores de 280 kvar; Cuando se encuentra en funcionamiento; Dando como resultado un factor de potencia de 0,96 aproximado (en Chile se exige 0,94). Pero cuando la plata ha estado detenida por 7 dias o mas el factor baja a niveles de multa.
Por este motivo desconecte el tablero principal de este circuito durante un fin de semana (3 días) para ver que pasa al no tener carga. Y me encontré con la sorpresa que de igual forma el factor de potencia bajaba de 0,96 a 0,94 y no entiendo la causa. luego desconecte la alimentación del trafo durante otro fin de semana y en esta ocasión no hubo variante. (desconecte los 11300 v)
Sera esta una falla del transformador o es normal que ocurra al no tener cargas.
Por su ayuda muchas gracias.

1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola yamakawa
Los transformadores y los motores, tienen un bajo factor de potencia cuando están sin o con poca carga. El mayor factor de potencia es a plena carga.
Saludos
 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis