fallo en seccionadora de tableros marca mayer

Seguir

Esta pregunta está cerrada. No puede recibir más respuestas.


Buenas tardes amigos el problema  es el siguiente, tengo una maquina automática marca mayer , para cortar tableros de mdf. la falla es que el empujador del material dejo de funcionar, este se encarga de manera automática y de acuerdo a las medidas colocadas de arrastrar el material y llevarlo a la medida exacta para que la sierra comience a cortar. 
gracias de antemano porla ayuda que me puedan prestar, estoy atento a dar mas información si es requerida, gracias..

3 Soluciones propuestas

Una foto seria de ayuda
,,no indicas si eres electricista,, requieres conocimientos técnicos para esta reparación,, la falla se debe a swich de límites,, se calzo o trabó y requiere limpiar o cambio
  • hace 9 días

    Avatar de cheo2013

    Buenos días amigo Gonzalo, tengo conocimientos muy básicos de electricidad y algo de electrónica, que he aprendido en el trayecto de los años trabajando con esta maquina, pero es primera ves que tiene esta falla, apenas tenga las fotos las paso. gracias

  • hace 8 días

    Avatar de cheo2013

    Buenos días amigo Gonzalo aquí te dejo algunas imágenes de la maquina, gracias

  • Saludos cheo, no salió foto

Hola Cheo2013, esta máquina tiene posiblemente al igual que otras italianas que he reparado un encoder que informa al sistema de la posición exacta del empujador, observa si la correa dentada que acciona el encoder no esté rota o si el conector está bien conectado. En el armario donde está la electrónica, se encuentra la tarjeta que alimenta el motor de tracción del empujador, observa si esta enciende cuando le dá la orden el equipo, posiblemente esta esté averiada. ¿Cuando le das marcha notas un pequeño golpe en el empujador?. Si tienes los planos de la máquina que supongo te han dejado, guiandote por ellos verifica las tensiones de las tarjetas. No quiero pensar que alguien haya tocado el programa verdad, si esto es así debes volver a grabarlo, supongo te dejaron una copia de seguridad.
comenta lo que has comprobado para ayudarte entre todos  lo mejor posible.
  • hace 5 días

    Avatar de cheo2013

    Hola amigo, gracias por tu respuesta, el encoder con su correa esta bien, el cable de comunicación bien, el cable de alimentación,ok,,,, swich de límites están bien,el empujador no tiene ninguna señal de movimiento,no hay movimiento ni manual, ni automático, las demás funciones de la seccionadora funcionan ok,,,voy a verificar la tarjeta y ver su funcionamiento. el programa esta ok, si tengo copia de seguridad, y luego les informo gracias buen día

  • hace 3 días

    Avatar de cheo2013

    Hola buenos dias,,amigo siste2016, me podrias indicar cual seria la targeta de mando de esta seccion de la maquina,este modulo que esta en la siguiente imagen transmite informacion al motor del empujador e igual lo alimenta con 24,00 v pero solo llegan 22v