consulta tecnica.......

Seguir
hola  tengo DOS linea para cada aire con cable de 4mm con termica de 20A BIPOLAR INDIVIDUALES Y OTRA LINEA DE 2,5MM PARA  TOMAS DE USO GRAL CON TERMICA DE 16A BIPOLAR TODAS VAN CON CAÑO INDIVIDUAL LOS DOS CAÑO UNO PARA CADA AIRE Y EL OTRO PARA LOS TOMAS USO GRAL  PERO EN UNO TRAMO LO TENGO QUE LLEVAR POR EXTERIOR, VA EMBUTIDO HASTA UNA CAJA OCTAGONAL Y DESDE ESA CAJA VA POR FUERA CON UN CAÑO DE APROX 1,5MTS HASTA OTRA CAJA OCTAGONAL Y DESPUES VA EMBUTIDO UNO CAÑO PARA CADA AIRE Y EL OTRO PARA LOS TOMAS USO GRAL. PROBE LA TENSION DE LOS TOMAS 220V APROX BAJO LA TERMICA Y SE QUEDA SIN TENSION LEVANTO Y TENGO TENSION CON CADA UNA DE LAS TERMICAS DE LOS AIRE LO MISMO HAGO CON LA DE LOS TOMAS USO GRAL. ANDA TODO BIEN MI CONSULTA ESE QUE VA POR FUERA EN LAS CAJA OCTAGONAL QUE TENGO LAS TRES LINEAS PUEDE SER QUE APOYANDO EL BUSCAPOLO COMUN SOBRE EL CABLE SIN PELAR SE PRENDA LA LAMPARA APENAS NO EN TODO LOS CABLES SOLO LOS QUE LLEVA LA FASE NI EL NEUTRO, TAMBIEN APOYE EN LA CAJA OCTAGONAL DE CHAPA  PARA VER SI ME PASABA LO MISMO Y NO PASA NADA SOLO EN LOS CABLE DE LA FASE PERO MIDO EN LOS TOMAS TENGO NEGATIVO Y  POSITIVO  CON EL MISMO BUSCAPOLO ANDA TODO BIEN EN LA TERMICA  CORTO LA TERMICA MIDO CON EL TESTER 0V DE TENSION LEVANTO Y TENGO TENSION 220V APROX. QUE PUEDE SER.
  • hace 3 meses

    Avatar de elektomaq
    Moderador

    Es probable que estés utilizando un buscapolos inductivo?

2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Hola Mast. La verdad que se me ha complicado seguirte en tu descripcion del problema. Si mal no comprendo me parece que estas consultando por un tema de induccion, donde medis una linea cortada y el tester o buscapolo te indican como si tuviese tension. Esto es un fenomeno que se presenta cuando los cables recorren una cañeria compartida con otros cables que poseen tension y esta se induce en los cables de la linea que esta fuera de servicio. Existen tester que miden con baja impedancia y consumen esta tension fantasma. Si no lo dispones puedes conectar una lampara y veras que esta no enciende efectivamente. Espero responder a tu duda,Saludos.
Mast,buenas tardes. En cuanto a tu consulta, me pasa lo mismo que a el colega eldona. Es muy confuso y muy complicado entender la trama de la cañería sobre la que viajan alguna de las líneas de alimentación. Sería importante para poder ayudarte, que dibujaras un esquema sencillo sobre todo, coloreando los cables. 
  Por otro lado, interpreto que la cañería externa es de metal? Las cajas de derivación también lo son. Independientemente de buscar una solución con respecto a la tensión que mides en los cables. Es absolutamente indispensable que la cañería exterior y sus cajas de derivación,sean de material PVC NOMENCLADO. 
   Si mandas tu esquema podemos definitivamente encontrar una solucion.

                 Un saludo