Mi abanico solo gira en una velocidad.

Seguir
Hola a [email protected] resulta que tengo un ventilador que tiene un sistema bastante interesante, el tiene un depósito en donde puedo echar hielo internatemente tiene una bomba que hace como atomizar el agua y un motor que tiene acoplado unas Aspas hace que el.aire helado que hay adentro sea expulsado, pero utimadamente solo gira en una sola velocidad, prove todo las salidas de la placa electrónica y esta en buen estado, medi el bobinado del motor y está bien, también revise el capacitar y está en buen estado

1 Solución propuesta

Checa el motor en directo de esta forma descartaras las velocidades , si funcionan la falla puede ser el integrado , suerte y comenta ,
  • hace 12 días

    Avatar de Jose Adan Borda Reyes

    Hola mi estimado muchas gracias por responder a mi consulta, usted me pide que pruebe directo a 110 v el motor eléctrico?. Porque el tiene tres terminales y un comun para las bobinas, entonces me sugieres que lo conecte directo a cualquiera de las líneas?

  • hace 12 días

    Avatar de apolonio neri vallejo

    Es correcto , debes de conectarlo a una de las 3 velocidades ( una a la vez ) para hacer esto de una forma segura desconecta el comun de la placa y unelo con el del motor , y el cable de la fase y de las velocidades desconectalas de la placa y ve conectando la fase y uno por uno los cables de las velocidades de esta forma checaras si la falla es del embobinado o de la placa , usa cinta aislante .

  • hace 11 días

    Avatar de Jose Adan Borda Reyes

    Hola amigo ise esto y resulta que gira a la misma velocidad en cualquiera de las tres terminales de los bobinados de velocidad

  • hace 11 días

    Avatar de apolonio neri vallejo

    Entonces esta dañada parte de la rectancia magnetica y debido a esto solo gira a una sola velocidad en sus 3 velocidades , es necesario rebobinar.