lavarropas gafa digital programing 6500 no prende

Seguir
Hola: consulta tengo un lavarropas gafa digital programing 6500 que no prende, de rrepente no prendio mas, desarme la parte de la plaqueta y no se ve nada raro y no hay holor a quemado, testie los 12 cables que conectan a la plaqueta y los 12 cables tienen tension, el enchufe anda bien, no se que mas puedo revisar, ademas me prerece extraño que todos los cables tengan tension, si algien puede darme una idea seria fantastico gracias.

3 Soluciones propuestas

Hola, revisa el fusible en la entrada del cable al gabinete, y para medir tension tenes que usar un tester, si usaste un buscapolos no tendras una lectura correcta, saludos.
Hola, si hay tensión puede que exista mal contacto debido al sulfato o al movimiento del centrifugado, revisa bien y ajusta los terminales de manera que haya buen contacto en toda la placa electrónica.
  • hace 3 meses

    Avatar de mgi1972

    voy a fijarme las dos opciones bien y les cuentos, Gracias totales

  • hace 3 meses

    Avatar de Eliseo Pachano

    En una de las fotos puedo observar dos capacitadores inflados, puede que ahí esté la falla. Toma una foto mas visible a toda la placa y enviala para observar bien todos los componentes.

Hola. les comento que estuve revisando y no encontre fusible, los contactos estan perfectos, el la plaqueta no hay olor a quemado, pero me yamo la atencion un liquido marron pegajoso en el que creo que es el transformador, les paso unas fotos para que puedan verlo y decirme si es normal eso, gracias 

IMG_20171012_205407.jpg[1.68mb]IMG_20171012_205437.jpg[1.03mb]IMG_20171012_205633.jpg[1.42mb]
  • hace 3 meses

    Avatar de alturasbal

    Hola, eso no es normal, reemplaza la placa, saludos.

  • hace 3 meses

    Avatar de mgi1972

    mil gracias alturasbal

  • hace 2 meses

    Avatar de mgi1972

    estoy por comprar la placa nueva, pero me surge una duda, es posible que la falla de la placa se produzca por un mal funcionamiento de otra cosa? ejemplo, bomba de agua o motor

  • hace 2 meses

    Avatar de alturasbal

    Hola, antes de colocar la placa nueva prueba todos los periféricos por separado, motor, electrovalvulas, drain motor, bomba desagote, etc. también controla el cableado que este en condiciones, de esta manera evitas averiar la placa nueva, saludos.

  • hace 2 meses

    Avatar de mgi1972

    hola, les comento como para cerrar, revise bien la placa y me encontré con que los capacitares no me daban bin, por lo que los compre y los remplace, y sorpresa el lavarropas anda perfecto, mil gracias por los datos y la información que me dieron.