plancha vaporela polti

Seguir
hola buenas tardes epero me ayuden en el foro tengo una plancha vaporela (polti) que echa vapor pero con agua y moja la rropa
entonses la conecto y calienta el calderin pero la plancha no esta fria y se calienta cuando ya rocio el vapor pienso que el problema 
es la plancha porque no calienta entonse la pregunta es que ago sera el termostato porque ya cheque pero no le encontre fusible
o sera problema del calderin es pòr eso que pido que me apoyen en el foro de antemano muchas gracias atte valdefer

2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Hola revés revisar la resistencia y si el termotasto abre y cierra bien para comenzar comentamos saludos .
  • hace 7 días

    Avatar de valdemar2013

    Hola buenas tardes gracias por la atención
    Mira ya revive el termostato moviendo la perilla y si abre i cierra lo que no trae es la recistencia fusible en otros modelos ya la e cambiado pero en este mod no la trae gracias

  • hace 7 días

    Avatar de flacovargas2006

    Tenes que medir con un tester en continuidad el termostato y la resistencia tenes uno o podes conseguir saludos

Hola buenas tardes flaco Gracias estuve revisando bien y checando continuidad y ya encontré la resistencia fusible va en serie con la resistencia de la plancha y si estaba abierta ya la cambié ya nomas me falta armar y probar gracias por atención seguimos en contacto
  • hace 5 días

    Avatar de flacovargas2006

    Hola que bueno esperamos tu comentario suerte y saludos .

 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis