tengo una lavadora kenmore series 800 que no lava ni esprime

Seguir
el problema de la lavadora es que no lava ni esprime, y ya cheque que no estuviera atorado el motor,que no se viera quemado y que no oliera a quemado chueque un interruptor que detecta cuando levantas la puertita para echar la ropa y estaba en buen estado, le di una inspeccion visual pero como no me dedico a esto, les agradeseria mucho su ayuda.

4 Soluciones propuestas

Indike el modelo para una asistencia mas especifica, pero voy a suponer ke se trata de un modelo sin banda, es decir es un modelo ke lleva un cople entre motor y transmision, verifike ke no se haya roto o barrido, le anexo una imagen para ke lo ubike, cabe mencionar ke si esta pieza no sirve, al menos deberia escuchar al motor trabajar. mete agua??, corta al nivel deseado?? o simplemente no hace nada??. Verifike y comente resultados. Saludos¡¡¡¡
muchas gracias por tu respuesta pero ya revise esa piesa y esta en buen estado. lo que quiero es echar a andar el motor, ya que lo quite pero nose como conectarlo directo con una coneccion externa , los colores de los cables que llegan al motor son rojo, naranja, blanco,verde con raya blanca,amarillo,azul,planco con raya negra,azul con raya rosa o rojo nolo distingui por que era de noche
ya tirala al kilo que reparar ni que chingados
ya tirala al kilo que reparar ni que chingados
 
 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis