Los países en vías de desarrollo son el vertedero de la chatarra electrónica. ¡Reparemos!

 

Gafa 7500 prende solo un ciclo, luego no enciende

Seguir
Hola... tengo un lavarropas gafa 7500, el problema es que prendo el lavarropas funcilna cuando quiere, pero cuando prende solo me deja hacer un lavado completo y cuando quiero prenderlo nuevamente no enciende, es como si le saltara algun termico... pero nose que puede ser. Le cambie la plaqueta y tuve problemas porque esa marca (RP) tiene fallas.... porfavor alguien que me ayude!!! Adhunto la imagen de la placa para ayudar.. gracias!!20180711_105228.jpg[2.78mb]

1 Solución propuesta

Hola, las placas genericas son de "terror" Amigo, siempre uno queda a mitad de la solucion, en cuanto a la placa original vea este enlace a ver si lo ayuda en su problema. Saludoshttps://yoreparo.com/electrodomesticos/lavadoras/gafa/preguntas/1499513/gafa-aquarius-7500-inox
  • hace 8 días

    Avatar de Cesar Castillos

    Voy a probar.... pero nose cual seria el capacitor... ahi hablan de uno azul grande y en esta placa tengo un que es chiquito

  • hace 8 días

    Avatar de juan guillermo caceres

    Levante una imagen de su placa, asi nos ubicamos mejor. Saludos

  • hace 8 días

    Avatar de Cesar Castillos

    Fijate que ahi edite el problema y puse la imagen...

  • hace 7 días

    Avatar de juan guillermo caceres

    Bien su placa es de una version posterior a la que le postee, le deje una imagen de la que tiene. Le hago una pregunta controlo el microinterruptor de encendido que funcione correctamente?? este elemento en estas placas son comunes que se dañen. Saludos

  • hace 7 días

    Avatar de Cesar Castillos

    Lo puedo puentear..?. no cuento con el tester por ahora...

  • hace 7 días

    Avatar de juan guillermo caceres

    seria algo complicado hacerlo de esa manera por el tamaño del microinterruptor.