El secarropa dejo de funcionar

Seguir
SECARROPA 1.jpg[211.70kb]SECARROPA 2.jpg[179.13kb]SECARROPA 3.jpg[201.18kb]SECARROPA 4.jpg[156.88kb]Mi secarropa Codini Modelo AD56 para 2 Kg. de ropa estaba abandonado durante algunos muchos años y se me dio por recuperarlo.
El problema era que la traba de la puerta tenia rota la perilla  solamente, recurrí a un repuestero y conseguí la original o una parecida.
La cambie fue solamente desde la parte superior, saque la vieja celeque la nueva y acople el cable en la guía que se mueve con un resorte para trabar y destrabar la puerta.
El secarropas salió funcionando de maravillas.
Orgulloso al otro día de haber solucionado el problema lo conecte pero no funciono mas.
Desarme la parte inferior y cuando acciono la perilla no se mueve el brazo que acciona el pestillo de arranque.
Si sujeto el forro  y tiro por el cable acerado el brazo se mueve pero al colocarlo en el dispositivo no funciona.
Que será???
  • hace 4 días

    Avatar de eldona

    Hola Horacio. Deberias subir una imagen para que te podamos ayudar. Saludos.

  • hace 4 días

    Avatar de Horacio Santoro

    Ya mande varias imagenes.
    Saludos

  • hace 3 días

    Avatar de Horacio Santoro

    Hola buenos días, quiero agradecerle a ELDONA, LUIS38 (q no es la primera vez q me asiste), NACHITO'S por la deferencia de asistirme y colaborar para la reparación del secarropas.
    Alguien dijo q podía ser la puerta y tenía q tener el pestillo sano, y así estaba, pero todas mis pruebas no incluían a la puerta, Yo creía q el recorrido tenía q hacerlo sin incluir la puerta y allí estuvo el error.
    El pestillo de la puerta frena el elemento móvil, ese que tiene encastrado el alambre y hace mover el dispositivo para que arranque.
    Gracias a todos me enorgullece pertenecer a la comunidad.

2 Soluciones propuestas

Estimado, en los secarropas Codini Advance, es importante que no este roto el pestillo de la puerta para que se accione el mecanismo de freno y encendido.

Saludos
  • hace 4 días

    Avatar de Horacio Santoro

    El problema que no se acerca el dispositivo al arrancador por intermedio de la llave nueva que compre, pero si tomo el forro del cable con una mano y con la otra muevo el cable acerado, el dispositivo se mueve y acciona el arrancador.
    Con la llave no hace ese recorrido.
    Espero que puedas entenderme.
    Mande fotos para que vean.
    Saludos

  • hace 4 días

    Avatar de luis38

    Estimado, esta mal armado el mecanismo del freno. El resorte esta mal puesto.
    Saludos

el problema esta en el cable de freno..