ariston no inicia

Seguir
Hola al foro, ,buen día,cuando abría yo reparo había un buscador ,para buscar un problema por modelo y problema,sin necesidad de hacer una pregunta,esa función no está mas ,porqué escribo donde esta la lupa en el foro de lava y me lleva a celulares

2 Soluciones propuestas

solucionaste el problema del ariston? probaste el blocapuerta?
  • hace 6 meses

    Avatar de miguel negro

    Hola kike ,gracias por tu respuesta , me cuesta conseguir nuevo porque dicen que aristón no entrega repuestos , pero sigo buscando,se que este modelo no lo puedo puentiar

  • hace 6 meses

    Avatar de kikecomar

    entonces no te quedara otra que adaptar alguno similar :/

  • hace 5 meses

    Avatar de miguel negro

    Hola kike . No llega tensión a la placa de comando , a las electrovalvulas 60 v , la bomba desagota , el sensor de nivel hace el
    Cambio tengo que ver si le llega tensión y sale

  • hace 5 meses

    Avatar de kikecomar

    Probaste la electrovalvula?

SOLUCIÓN ACEPTADA
Hola Kike , conseguí el blocapuerta pero sigue sin encender nada aun ,traba la puerta pero nada mas ,voy a probar si llega tensión a la placa de mando que esta en el frente
  • hace 5 meses

    Avatar de miguel negro

    Voy a ver si llega tensión a las electroválvula

  • hace 5 meses

    Avatar de miguel negro

    Si llega tensión a la electrovalvula , limpie la placa de potencia no vi ningún corto ,arme todo y probé arranco el motor,pero titilaba la luz de la llave hasta que se apagó , creo que allí esta el problema