Horno Teka ¿alguna de las 3 resistencias, dispara el diferencial?

Seguir
Hola, de las 3 resistencias de mi HORNO TEKA HM635ME, la superior y trasera dan 23 ohmios y la inferior 58 ohmios.
Ninguna de las 3, con téster en escala pitido, marca continuidad a chasis.

Las 2 que me dan 23 ohmios,
¿pueden ser las causantes de que mi horno, al poco de uso, haga caer el diferencial de la vivienda?

Saludos
Cuando giro el selector de resistencias, es cuando casi siempre salta sobre la marcha.

Ésta es la imagen del selector!
¿puede el selector, el termostato, el timer, el interruptor o los dos neones ámbar y rojo hacer saltar el diferencial y no ser las resitencias?

¿cómo se comprueba el selector?
Salta a los minutos si giro 1 punto el selector, pero si lo giro al máximo salta instantáneo.
Imagen de los puntos selector.

1_Otra Medida:
Prueba con cable externo directo a resistencia, una por una y sin conexión de tierra a red(ni el cable externo, ni la propia del horno).:
Las 1 marca 220vac, la 2 marca 50vac y la 3 marca 200vac.

2_Otras medidas:
Alimentación con el propio cableado del horno, una única resistencia conectada, pero con su entrada de linea tierra al horno desconcectada y es donde voy a medir con referencia a chasis. 120vac y subiendo.


3_Otra medida: Resistencia 3 (baja) desconectada, escala x1 multímetro analógico resistencia. Punta multimetro a chasis y la otra a polo de resistencia, la cuál está desconectada..  La aguja del multímetro ni se inmuta! 

Saludos!

RESUELTO:
SACO RESISTENCIA Nº2 QUE HACÍA SALTAR DIFERENCIAL, ENCINTO CON CINTA ELECTRICISTA Y AMARRO CON BRIDAS PLÁSTICAS LOS CABLES QUE USABA LA RESISTENCIA FASE, NEUTRO Y TIERRA.
La resistencia me sale unos 50e en el distribuidor oficial, como es la central y la superior e inferior funcionan. Quizás no la reponga por no ser indispensable y su alto precio.

Usé la técnica de probar una a una, hasta ver cuál de las 3 hacía saltar el diferencial. 

Gracias, por la ayuda.
  • hace 6 días

    Avatar de Canario2016

    Luego por la medidas bajas de resis alta y trasera y alta de baja, no saco ninguna conclusión. He oído que debe estar entre 40 y 60 ohmios. ¿no es así? ¿qué pasa si no está en este rango?

  • hace 6 días

    Avatar de lusangor

    no ,de esa manera no sacas nada, te dá esas medidas por que cada una es casi la mitad de la superior

  • hace 6 días

    Avatar de Canario2016

    Ok, quisiera saber tb como compruebo si es el selector el que deriva, o el timer, los he puesto en imagen.

  • hace 6 días

    Avatar de Ennio Montenegro M.

    No, ninguno de esos hace saltar el diferencial.
    No mencionaste si ópera de inmediáto el diferencial o cuando calienta las resistencias.

  • hace 6 días

    Avatar de Canario2016

    El diferencial salta a los 5 min si giro una o dos posiciones el selector, pero si la giro al tope salta instantáneo.

  • hace 6 días

    Avatar de Ennio Montenegro M.

    Tienes que descartar cuál resistencia calienta y no ópera. Una de las que no alcanza a ponerse al rojo, es la que está a tierra.
    Desconecta de una en una hasta que no opere.

  • hace 6 días

    Avatar de Canario2016

    Ok. Mañana hago la prueba de ir una a una conectándola...haber si realmente es la resistencia y cuál o cuáles de las 3. Mañana actualizo información. Gracias; Ennio Montene.. y lusangor.

  • hace 6 días

    Avatar de Canario2016

    Por cierto, dispongo de 1 megómetro y de una pinza miliamperimétrica. ¿me podrían estos dos dispositivos dar alguna pista clave? Saludos!

  • hace 5 días

    Avatar de Canario2016

    De las 3 resistencias, puse la superior al rojo vivo completo. La baja no se puede ver y la trasera tampoco se puede ver, pero tuve la baja un rato y no saltó diferencial (tiempo para ponerse al rojo) y desde que paso a la resistencia trasera directamente se baja diferencial y luego ya no arranca con ninguna de las 3 por salto de diferencial generalizado para todas las resistencias.

  • hace 5 días

    Avatar de Ennio Montenegro M.

    Desconecta la resistencia trasera, (desde ambos terminales) la que hace operar el diferencial y realiza la prueba nuevamente.

  • hace 5 días

    Avatar de Canario2016

    Ok, mañana pruebo. Gracias!

2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Cualquier resistencia puede llegar a hacer operar el diferencial. 
Una prueba es energizarlo con una extensión eléctrica que no tenga conexión a tierra. Dejas midiendo la tensión entre el chasis y tierra. Cuando una de ellas tenga una descarga a tierra, aparecerá tensión en el multímetro. La tensión que aparezca, dependerá de si está más cerca de la fase o del neutro. Al estar la falla justo en el centro de una de las resistencias, la tensión será de la mitad de la red. Lo que debes hacer a continuación, es medir cuál de ellas quedó a tierra. Al enfriarse, es común que desaparezca la falla a tierra, por lo que tendrías que ir desconectando una a una las resistencias, hasta que ya no se presente la falla.

Las medidas debes hacerla en escala de resistencia, 50 Kohm o superior. El pitido se presenta con baja resistencia, por lo que no detecta fallas de aislamiento. Para que te formes una idea, el diferencial opera con una R de 7 Kohm con 220V. 
Si tienes dudas, comenta.
  • hace 6 días

    Avatar de Canario2016

    Ok, gracias.

  • hace 6 días

    Avatar de Canario2016

    ¿con un megometro qué medida me diría que la resistencia analizada está derivada, pinzando 1 polo de resistencia y 1 punto de chasis?

  • hace 5 días

    Avatar de Canario2016

    Si conecto con un cable independiente al cableado del horno las resistencias una a una. Pinchado en 1 polo de la resis y y a chasis. En la primera me da 220 vac, en la segunda 50vac y en la tercera 200vac. La tensión de red aplicada a la resistencia es de 230vac.
    Por otro lado, si desconecto cable de tierra del horno y conecto la resistencia segunda con el circuito del horno. Y con multímetro pincho chasis y el cable de tierra del horno me marca 120vac aproximadamente.

    ¿Con estos datos, se podría saber la resistencia que está dañada?

  • hace 5 días

    Avatar de Ennio Montenegro M.

    Sin un esquema de lo que mencionas, es preferible que desconectes todas las resistencias en los 2 extremos y midas resistencia de aislamiento entre un terminal de cada resistencia y el chasis.

  • hace 5 días

    Avatar de Canario2016

    Entre la resistencias y el chasis, no hay resistencia....no me marca la aguja con multímetro analógico Sanwa YX-361TR.

  • hace 5 días

    Avatar de Ennio Montenegro M.

    La fuga de las resistencias se presenta en caliente, al dilatarse el elemento calefactor. Por éso no la detecta el multímetro. Además que al ser análogo, una resistencia de 1Mohm en frío, la aguja casi no se mueve.

  • hace 5 días

    Avatar de Canario2016

    ¿me puedes decir cómo mido resistencia de aislamiento entre 1 terminal de resistencia y chasis? Es decir, ¿que escala uso en el multímetro analógico, x1?

  • hace 5 días

    Avatar de Ennio Montenegro M.

    Mides con el megómetro o medidor de resistencia de aislamiento.

  • hace 5 días

    Avatar de Canario2016

    ok, tengo un megómetro. Modelo UT501T. Y tiene disparos de 100v, 250, 500 y 1000, para testear la resistencia. Le pongo una pinza a un polo de resistencia y el otro polo del meger a chasís del horno. Y con el horno desconetado de la red. ¿qué voltaje de disparo le pongo 250v o 500 v ? ¿qué valor de meguer de resistencia me indicaría resistencia en derivación a chasis?

  • hace 5 días

    Avatar de Canario2016

    El valor máximo de medida de mi megómetro es 5,5 Gigas.

  • hace 4 días

    Avatar de Canario2016

    Mi pinza ut211b, mide como máximo 60 megas de ohmios. ¿Si fuera una derivación de 61 megas, me saldría el OL y podría pensar que noy derivación cuando sí la hay?

  • hace 3 días

    Avatar de Ennio Montenegro M.

    Como mencioné anteriormente, para que opere el diferencial debe tener 7 kohm o menos. Con 10 kohm, tampoco operaría.
    Debes recordar que cuando se calienta la resistencia, al dilatarse, puede disminuir la resistencia de aislamiento, por lo que operaría pero en caliente.

  • hace 2 días

    Avatar de Canario2016

    Creo que debo calentar la resistencia, e inmediatamente desconectarla y medirla. Por si con temperatura la resistencia baja de 15k, que sería según me han comentado la resistencia más alta necesaria para hacer saltar el diferencial.

  • hace 2 días

    Avatar de Ennio Montenegro M.

    El diferencial en 220V, ópera con 7 kohm. Se obtiene de dividir los 220V en los 30ma que ópera.

  • hace 1 día

    Avatar de Canario2016

    Gracias, Ennio Montenegro M.!, ya lo he resuelto con vuestra ayuda.

Hola, yo normalmente las pongo a calentar y cuando salta el diferencia, voy desconectando de una en una ,hasta dar con la o las que salta.
Saludos
  • hace 6 días

    Avatar de Canario2016

    Ok, gracias.

  • hace 6 días

    Avatar de lusangor

    haz la comprobación como te he indicado , ganamos tiempo y descartamos

  • hace 6 días

    Avatar de Canario2016

    Sí, la voy a hacer! Mañana le hago prueba y comento. Las resistencias he preguntado en la casa oficial Teka en Las Palmas Tamaraceite 50 euros cada una de las 3. Pufff, me voy a arruinar.

  • hace 6 días

    Avatar de lusangor
  • hace 6 días

    Avatar de Canario2016

    Ok, lo tendré en cuenta. Vamos viendo. Gracias!

  • hace 5 días

    Avatar de Ennio Montenegro M.

    El medidor de resistencia de aislación, marcará entre 1 y 0 ya que son magaohm lo que mide.

  • hace 5 días

    Avatar de Canario2016

    Si conecto con un cable independiente al cableado del horno las resistencias una a una. Pinchado en 1 polo de la resis y y a chasis. En la primera me da 220 vac, en la segunda 50vac y en la tercera 200vac. La tensión de red aplicada a la resistencia es de 230vac. Por otro lado, si desconecto cable de tierra del horno y conecto la resistencia segunda con el circuito del horno. Y con multímetro pincho chasis y el cable de tierra del horno me marca 120vac aproximadamente. ¿Con estos datos, se podría saber la resistencia que está dañada?

  • hace 4 días

    Avatar de Canario2016

    Mi pinza ut211b, mide como máximo 60 megas de ohmios. ¿Si fuera una derivación de 61 megas, me saldría el OL y podría pensar que noy derivación cuando sí la hay?

  • hace 1 día

    Avatar de Canario2016

    Gracias, lusangor!, ya lo he resuelto con vuestra ayuda.

  • hace 1 día

    Avatar de lusangor

    me alegro de que lo hayas resuelto, si comentaras como lo has solucionado, sería perfecto. Saludos