Caloventor Atma CO2306E no encuentro la falla

Seguir
Hola.
Tengo un caloventor Atma CO2306E que tiene lo que parece ser una falla intermitente, a veces funciona como por arte de magia pero casi no lo hace...
Revisé todo y todo parece estar bien: el fusible térmico y el bimetálico tienen continuidad, la llave selectora de cuatro posiciones (apagado, ventilador, 1 y 2) funciona bien, me da en posición apagado nada, en posición ventilador Linea con contacto dos, en la posición 1 Línea con contacto dos y uno, en la posición 2 Línea con contactos dos, uno y tres. El termostato controla neutro y anda bien. La luz piloto enciende. Tiene un motor en la base para hacer girar el cuerpo y funciona. El ventilador lo conecté directo a la red (220v - 50hz) y funciona bien, no conozco estos motores pero me pareció raro que al medir resistencia entre los únicos dos cables que salen de él, me diera 800 Kohm. Ahora, enciendo el caloventor, pongo en posición de ventilador, giro el termostato hasta que activa, enciende la luz piloto y NO gira el ventilador, pongo en posición 1 y después el 2 y no calienta... en un momento probando legó a calentar y girar el ventilador, después de apagarlo no prendió más... 
Desde ya muchas gracias....

EDICIÓN: alguien en otra pregunta explicaba algo sobre unos fusibles tipo diodos, a simple vista el que tiene instalado parece ser un fusible-diodo o diodo térmico creo le dicen.... ¿es posible que esté cortando la corriente cuando aplico tensión al circuito por un corto en el ventilador? repito que probé el ventilador directo y funcionó...

4 Soluciones propuestas

Desconecta el ventilador , omite el fusible termico y checa si funciona el aparato , suerte y comenta .
  • hace 2 meses

    Avatar de Sergio670

    Funciona todo con el fusible... parece ser una falla intermitente, no se si será el fusible defectuoso o el ventilador que entra en corto y luego se compone ¿será esto posible?

SOLUCIÓN ACEPTADA
El problema era que una de las conexiones del fusible estaba floja y se formaba un pequeño arco eléctrico y por ese motivo dejaba de funcionar. Ajustando la conexión se solucionó el problema.
checa si funciona el aparato , suerte y comenta geometry dash
<!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}-->I would recommend my profile is important to me, I invite you to discuss this topic...  <!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}-->Grapes