corriente en ambas espigas del toma corriente...

Seguir
amigos del grupo buenas noches, comento el problema en la casa de un familiar me llaman por lo siguiente, no le funciona un toma corrientes, resulta que al probar con busca polo en el toma corrientes, ambos conectores dan positivo! y en otras partes de la misma casa anda todo bien, quiero destacar que hace un tiempo atrás esta parte de la casa funcionaba normalmente! mi pregunta es: puede ser que se fundió el negativo y por eso tienen corriente los dos cables? o algo que no conozco ocasiona esto? por favor si me pueden orienta! mucha gracias amigos.
  • hace 12 días

    Avatar de tec refrigeracion

    en realidad son dos una habitacion y un baño en ambas no enciende la luz, el resto de la casa anda todo bien

  • hace 12 días

    Avatar de Alexis Rottweilas

    Y puede ser que se haya fundido el plastico por uso excesivo... o talvez estan mal conectados y se tocan los cables.

  • hace 11 días

    Avatar de tecnico2015

    alexis rottwei si se tocaran los cables habria un corto circuito o una derivacion a tierra saltando el diferencial y no es el caso del consultante

3 Soluciones propuestas

El toma corriente quedó sin neutro. Puede estar desconectado en la toma o en la caja de derivaciones.
  • hace 12 días

    Avatar de tec refrigeracion

    hola, saque el toma y los dos cables tienen positivo y pasa lo mismo en la habitacion de al lado que seria el baño tambien ocurre lo mismo, poe eso es una falla rara de saber de donde viene.

  • hace 12 días

    Avatar de Ennio Montenegro M.

    Te queda revisar las conexiones del neutro en la caja de derivaciones.

Hola.  Debes seguir el circuito abriendo y testeando cada caja en dirección hacia  el medidor  hasta  que  el neutro  deje de marcar fase y se regularice
entre las últimas dos  cajas revisadas   el neutro esta  abierto  , puede ser un empalme  un borne de un toma o un cable fundido dentro de un caño   no tiene por qué  ser  en la caja....
una corrección que te servirá  para  tu oficio:
cuando hables de corriente  alterna,  no es correcto decir positivo y negativo, se dice fase  y neutro
saludos
hola, a mi punto de vista es que hubo una mala conexión en cuanto a la fase, como si hubiesen hecho tipo "Y" y solo conectaron solo la fase, ya que si este se toca con el neutro haría un cortocircuito y dispara el brecker. mi recomendación es siempre trabajar con cables de diferente color para evitar eso. y hacer buenos empalmes y aislamientos.