Usuario no tiene el privilegio de preguntar en yoreparo

Seguir
Hola
el Usuario 
https://www2.yoreparo.com/usuario/2471001/ydd-alualo
me ha pedido si sabia o podia averiguar sobre su problema ya que él no puede hacerlo directamente...hace una consulta y le sale el mensaje que no cuenta con el privilegio de hacer preguntas cuando por sus puntos y sus días en actividad tendria que tener varios privilegios activos , no tiene ninguno....
se los dejo para que lo revisen y le digo a él si participa aqui asi le contestan a él directamente
gracias y saludos
  • hace 20 días

    Avatar de bubytres

    debe ser un bug, por que tiene los puntos para tener la mayoria de los privilegios...

2 Soluciones propuestas

Hola bubytres, agradezco a elektomaq, tomarse la tarea de hacerme llegar a Ti. La verdad desconosco el significado y aplicación de el termino bug, y desde luego no sabría como contrarrestarlo, si tienes tiempo quiza podrías indicarme que hacer, ya que mi ususario es yyd:alualo, y mi email es, [email protected] , tambien en otro registro aparesco como [email protected] , el caso que ingreso y no reconocen la contraseña, pido nueva contraseña y me dicen que esa cuenta está inhabilitada. Si intento ingresar una pregunta, me indican que no tengo permiso parra hacer preguntas y si doy una calificación, me indican que no tengo ese privilegio.
Para ingresar a los foros tengo que ingresar con la cuenta de facebook, pero unicamente me permiten opinar y leer las consultas. es por eso que no puedo hacer uso del foro como en algunas ocaciones lo desearía, pues sabes que siempre surgen dudas, y buscamos como aclararlas
Sin mas por ahora, agradezco de antemano las molestias que te tomes para dar luz a estos comentarios, gracias y saludos a todos.
alualo
  • hace 19 días

    Avatar de bubytres

    un bug es un error o problema en la programacion... esto ya lo tiene que mirar mauricio que es quien puede hacer algo o tangos quizas tambien puede ver el tema del mail de registro y por que esta pasando esto... voy a poner una advertencia en moderadores para ver si mauricio lo puede chequear...

  • hace 19 días

    Avatar de ydd:alualo

    Ok, bubytres, gracias, ahí voy a estar mirando que cambios hay, saludos
    alualo.

  • hace 19 días

    Avatar de bubytres

    y ahora como hiciste para aca poder comentar, con que te logueaste con cual mail? ojoazul o servichambitas?

  • hace 19 días

    Avatar de ydd:alualo

    Hola, en estos momentos estoy ingresado por facebook y alla tengo el email de [email protected], asui es como ingreso desde hace 2 o 3 meses que lo descubrí, pues por google nunca pude entrar, saludos.
    alualo

  • hace 19 días

    Avatar de ydd:alualo

    https://yoreparo.com/refrigeracion/

    Este link es de como me da respuesta la pagina al hacer una pregunta
    alualo.

  • hace 19 días

    Avatar de ydd:alualo

    Bueno, veo que el link solo muestra la pagina pero no la de la pregunta , donde aparece la leyenda que no tengo permiso para preguntar, disculpen

  • hace 19 días

    Avatar de bubytres

    habia un problema al entrar por google.pero igual te aparecen los privilegios mal, ya lo notifique, esperemos para ver que responden y que no sea un problema de yoreparo.. si no es asi entonces vemos las opciones de ver por que no te deja loguear..

  • hace 19 días

    Avatar de ydd:alualo

    Enterado bubytres, gracias

  • hace 18 días

    Avatar de ydd:alualo

    Hola, agradezco el interes, Mauricio, (saludos), el Email de confirmación , lo mande o contesté desde el mismo día que lo tube en pantalla, por alguna razon, nunca tube respuesta, sino nuevos Email de confirmación, hasta que desaparecio esa solicitud. A partir de entonces, no hay ninguna confirmación a mi solicitud.
    He podido entrar a los foros, y partícipar, por mi cuenta en facebook, pero no `preguntar, ni calificar, o dar votos, y ahora solo que me manden un nuevo Email de confirmación, y veamos que pasa, gracoas

  • hace 18 días

    Avatar de bubytres

    pudiste seguir los pasos de la captura?

  • hace 18 días

    Avatar de ydd:alualo

    Quisiera asegurar que si lo hice conforme al formato, pero tambien se que soy suceptible de cometer errores, la verdad, eso no lo puedo asegurar, asi que mejor sería un nuevo formato y quiza caminen mejor las cosas, gracias y saludos. alualo

  • Hola , paso a dar el informe de mi caso.
    despues de repetir, los pasos para ingresar, cai en que la cuenta empleada, no correspondía al registro que tengo vigente. Esto es que mi Email [email protected], ya no lo registran en YoReparo y si en facebook, por eso podía entrar por facebook, y caí que el registro actual en YoRepatro, es uno muy antiguo, con Email, [email protected], alli si ya pude entrar al registro y ya estoy normal en los registros, gracias a todos, alualo

  • hace 16 días

    Avatar de bubytres

    pero son dos usuarios distintos y en el otro tenias mas puntos que en este jaja hay algo mal, quizas mauricio te puede ayudar, o ya te queres quedar con ese?

  • hace 16 días

    Avatar de bubytres

    pero son dos usuarios distintos y en el otro tenias mas puntos que en este jaja hay algo mal, quizas mauricio te puede ayudar, o ya te queres quedar con ese?

  • hace 16 días

    Avatar de bubytres

    pero son dos usuarios distintos y en el otro tenias mas puntos que en este jaja hay algo mal, quizas mauricio te puede ayudar, o ya te queres quedar con ese?
    por que figura que hace 3 años no posteabas con ese perfil y el otro tenias actividad reciente

  • hace 15 días

    Avatar de ydd:alualo

    Hola, si bubytres, noté que este usuario, tiene casi la mitad de puntos, pero no se si podría ingresar ahora al otro, y quiza no sea necesario por mi actividad, ya que como notarás, solo a las preguntas es lo que me inclino a participar, o sea me gusta preguntar lo que dudo, y cuando se lo que preguntan, contesto, asi de sencillo, y pues te lo agradezco y quedo a tus ordenes por futuros comentarios, gracias y recibe un buen apretón de manos, alualo

  • hace 14 días

    Avatar de bubytres

    si yo no puedo hacer mucho, pero no se si mauricio puede hacer algo sobre esto de los 2 usuarios...

me confirman que este problema es por que no tenes confirmado  el mail



https://yoreparo.com/usuario/configurar/email

desde ahi tendrias que configurar tu mail y te llega la confirmacion al mail y lo aceptas y tendrias que poder tener ya los privilegios..
  • hace 19 días

    Avatar de mauricio

    Exacto, es el email que está sin confirmar. Haciendo esos pasos se le va a enviar un email con link de confirmación para que quede confirmado su Email... si no me equivoco le conviene después de confirmar el Email hacer logout y entrar de nuevo, pues los privilegios se procesan automáticamente al hacer Login, o sino una vez por día para todos los usuarios. Saludos!

 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis