Problema con Servidor se apaga solo

Seguir
HOLA A TODOS...

MI PROBLEMA ES SIMILAR A ESTE PUBLICADO HACE 3 AÑOS POR gygabyte77

hola colegas tengo un pc normal dual core a 64 bits, le instale windows server 2008 r2, me trabaja excelente, la pc la dejo encendida y al pasar de las 8 horas la maquina se apaga sola. ya he verificado la configuracion de energia en el panel de control para que no se apague el monitor o disco duro. le instale un programa para ver la temperatura del procesador dice que esta 105ºC no se si esta bien, dice el core 0 esta en 27ºC y el core 1 esta en 32ºC. la maquina es nuevesita no tiene polvo. pero no se que es le cambien el cable de alimentacion de corriente para ver, pero no se si sera la pasta termica es nueva se supone que la trajo. alguien ayudeme. por favor.

SEGUI LOS PASOS QUE MENCIONABAN EN LA SOLUCION... Y ME ENCONTRE QUE SI ME SALIAN LOS BLUESCREEN
PODRIAN AYUDARME A RESOLVER MI PRBLEMA... SE LOS AGRADECERIA MONTON... Tangos AYUDAME.....

3 Soluciones propuestas

tendrias que hacer un test de hardware, en servidores dell tienen una opcion para correr diagnostico antes de entrar al SO.
Si comentas que es referente a temperatura revisa que tipo de pasta termica es yo te recomiendo la artic silver 4 q es utilizada para los procesadores de pc's gamers y revisa los fan o ventiladores que esten corriendo a las revoluciones correctas ya que si no hay un buen flujo de aire no podra disipar el calor 

salu2
  • hace 8 días

    Avatar de Blankiss

    hola torrex9, ya he realizado eso, pero aun asi el problema continua... he leido algo de los bluescreen o pantallazos azules conocidos como pantallas de la muerte de windows... bueno la cuestion es que a mi si me salen esos pantallazos... y estoy asustada... abajo coloco la captura de pantalla de lo que te menciono..

 torrex9aqui esta el capture de la pantalla de los bluescreen que me salen en mi maquina de servidor
  • hace 4 días

    Avatar de torrex9

    oie no puedo ver mas parametros solo veo hasta el parametro 4 podrias adjuntar otra captura

Hola!
Si la "temperatura del procesador dice que esta 105ºC" ahí está el problema.
Otra opción puede ser la fuente.
A mi me pasaba a veces en un servidor al superar los 60 grados y solucioné limpiando todo muy bien y cambiando la pasta térmica.
Acá veo que sugieren marcas, pero una nueva plata estaría bien.
Fijate si los capacitores están o no hinchados, suele ser un problema también.
Contanos como sigue.
Slds.
  • hace 1 día

    Avatar de Blankiss

    el texto de mi pregunta es copiado de otro post de hace años... en realidad no se como ver la temperatura de mi equipo.. aunque dudo mucho que esto sea.. ya que el servidor esta ubicado en un cuarto con aire acondicionado es decir es la refrigeracion muy baja... con decir que un par de minutos que uno esta ahi ya le empieza a temblar todo el cuerpo... por mucho frio.... como puedo solucionarlo,, alguien sabe leer los pntallazs azules...??? ayuda por favor...

 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis