Obsolescencia programada: Límite de vida artificial puesto a los aparatos para vender más. ¡Reparemos!

 

canaima blanca y azul no carga

Seguir
amigos tengo una canaima la que le dicen letra azul no carga ya probe el fusible que tiene la placa por debajo  es verde con la letra T y esta bien alguna orientacion para corregir la falla ..,,, espero respuestas; no da ninguna imagen  si preciono el boton de prender no hace nada

1 Solución propuesta

  • hace 7 meses

    Avatar de hernan reyes GM

    buenas colega medi el voltaje en el conector que va en la placa que tiene los dos cables rojos y dos negros y miden 19 .2 y el voltaje de la bateria que tiene 11.4 no hay mas voltaje bueno no carga y no prende

  • hace 7 meses

    Avatar de lizzarddesing

    esos 3v los mides donde esta el botón de encendido

  • hace 7 meses

    Avatar de lizzarddesing

    alguna imagen que tengas para darte solución mas pronto de favor

  • hace 7 meses

    Avatar de lizzarddesing

    me puedes señalar la parte del encendido amigo si no es mucha molestia

  • hace 7 meses

    Avatar de lizzarddesing

    es que si tienes el voltaje en el botón del encendido y no enciende
    deberías de probar continuidad en el botón de encendido que no este dañado

  • hace 7 meses

    Avatar de hernan reyes GM

    es el boton blanco que esta al lado del pin de carga a la derecha abajo de la pantalla

  • hace 7 meses

    Avatar de hernan reyes GM

    si tiene continuidad esta bueno

  • hace 7 meses

    Avatar de lizzarddesing

    pero la continuidad la debe de realizar cuando activas o presionas el botón no antes

  • hace 7 meses

    Avatar de lizzarddesing

    revisa el fusible que esta debajo por donde esta el conector de la batería amigo
    te paso la imagen

  • hace 7 meses

    Avatar de hernan reyes GM

    ya lo revise y esta ok ya no se que mas revisar

  • hace 7 meses

    Avatar de lizzarddesing

    si tiene continuidad el fusible verdad

  • hace 7 meses

    Avatar de lizzarddesing

    pasarme el modelo de la canaima por favor para ver el diagrama

  • hace 7 meses

    Avatar de hernan reyes GM

    modelo :MG101A3

  • hace 7 meses

    Avatar de lizzarddesing

    con el cargador puesto y sin la pila no enciende verdad ? es tienes que medir que llegue el voltaje al fusible de la imagen el que esta marcado con la letra Y

  • hace 7 meses

    Avatar de hernan reyes GM

    no enciende con el cargador y sin la pila , y con la pila sin cargador tampoco y medi el voltaje en el fusible y da 19.5v

  • hace 7 meses

    Avatar de lizzarddesing

    ok intenta esto conecta el cargador , realisa un toque entre el positivo y el negativo del botón de encendido para forzar un encendido

  • hace 7 meses

    Avatar de hernan reyes GM

    ya lo hice y no activa nada desconecte el cargador y medi el voltaje en el boton de encendido y mide 4.7 con la pila puesta igual no prende

  • hace 7 meses

    Avatar de hernan reyes GM

    voy a tratar de conseguir otra placa de esa a ver si asi funciona cuando la consiga y la monte comento si funciona