El planeta necesita más reparadores

 

Fatal Error Pantalla Azul

Seguir
Formatie mi pc, cuando estaba cargando los archivos de windows en el 31% salio un error ' El programa de instalacion no puede copiar el archivo Oembios.bin'', intente que lo instalara igual, no funcione asique tuve q poner omitir (pensando en formatear de nuevo luego de q se instalara todo ) luego al reiniciarse fue lo peor de todo.. salio este error .


STOP : C0000135
[ No se puede encontrar componente ]
Error al iniciar la aplicacion porque no se encontro Winsrv.

La reinstalacion de la aplicacion puede solucionar el problema.
Empezando el volcado de memoria fisica.
Descarga de memoria fisica completa.
Pongase en contacto con su administrador de sistema o grupo de soporte tecnico para obte

Se ha encontrado un problema y windows ha sido apagagado para evitar daños al equipo.
El controlador de video no puede iniciarse.
Si esta es la primera vez que ve esta pantalla de error de detencion, reinicie su equipo.
Si esta pantalla aparece otra vez, siga los sgtes pasos :

Compruebe que cualquier hardware o software esta correctamente instalado.
Si es uno nuevo instalado, contacte con su proveedor de harware o software para obtener actualizaciones de windows que pueda necesitar.
Si los problemas continuan, deshabilite o elimine cualquier nuevo hardware o software instalado.
Deshabilite las opciones de memoria de la BIOS como cache o vigilancia.
Si necesita utilizar el modo a prueba de errores para quitar o deshabilitar componentes, reinicie su equipoco, presiones F8 para seleccionar opciones de inciio avanzadas y a contrinuacion, seleccione modo a prueba de errores.

Informacion tecnica

***STOP : 0x000000B4
( 0x8637D880, 0x86369000, 0x8627E000, 0X00050000 )
_________________________________________________

Que significa ? Que puedo hacer ?

10 Soluciones propuestas

conta un poquito que hardware tenes ? en la pc placa de video y demas por lo qe veo es un error de instalacion mal, lo que tendrias que hacer es volver a formatear de nuevo y probar con la reinstalacion, ya que el pantallazo azul puede ser por problemas dde hardware tanto como software.
cual es la razon por la que formateaste? tenias algun problema antes ?
buenas el problema tuyo solo tiene dos respuestas o es la memoria ram que te esta dando problemas o es un virus en el disco duro prueba con otra memoria ram o sacale una si tiene dos y pruebas el formateo si no es eso es el disco duro tendras que formatearlo de la manera lenta que dura como media hora dependiendo del procesador y la velocidad del disco duro asi podras corregir algun error en el disco o sacar algun virus que no lo hace el formateo rapido saludos.
Hace meses hubo un corte de corriento y eso provoco que el disco duro se echara a perder, compre uno nuevo ( un SATA de 320 GB marca Hitachi), formatie el disco y no tuve ningun problema, pero hace unas semanas quise ponerle mas RAM ( 2 tarjetas DDR de 500 MB c/u marca BUFFALO ambas ) desde ahi he tenido puros problemas, al prender el computador tiraba una pantalla negra y muchos pitidos, busque en internert y supe que esos pitidos significaban problemas de RAM ( por la frecuencia y la pantalla negra ), ademas de que salio olor a quemado de la placa y con eso estoy segura que se quemaron los slots de la RAM.
Un amigo me presto una placa antigua que el ya no ocupaba ( una Chaintech VNF4 ), conecte todo sin formatear el disco duro, puse las RAM Buffalo ( que eran las RAM que mi amigo usaba con esa placa ) partio bien, la pantalla ya no era negra y no sonaban pitidos pero cuando empezaba a cargar Windows se reiniciaba automaticamente, supuse que era por falta de los drivers ( para mas encima buscando en internet esa marca ya no hacia placas y encontrar el manual en ESE momento fue medio imposible, ya que en foros habia gente que los tenia pero solo se los enviaban por PM ) Aun asi pude cargar windows en modo a prueba de fallos pero solo mostraba 2 sesiones, la mia y la del administrador ( 1 de 5 sesiones mas la del administrador ).
Cansada de tantos problemas decidimos formatear el disco, pero no me tomaba el lector de cd, apesar de que todo estaba bien conectado, en la BIOS no aparecia, el jumper estaba como slave pero nada.
El mismo amigo que me presto la placa, me presto 2 lectores de DVD que eran los que el usaba con esa placa, logre formatear pero cuando estaba cargando los archivos de windows en el 31% aparecio un error '' El programa de instalacion no puede copiar el archivo Oembios.bin'', intente que lo instalara igual, no funcione asique tuve q poner omitir (pensando en formatear de nuevo luego de q se instalara todo ) luego al reiniciarse fue lo peor de todo.. salio este error
Primero que nada partamos de las ram, el pitido que te hace el mother es cuando no detecta memoria ram, osea que el problema era que estaban mal ubicadas, y si es cable sata el disco no es necesario ser seteado si quieres setea la lectora pero al disco no prueba con eso y me comentas
si ya se q el pitido era por las rams, pero eso ya no es importante pq los slots de esa placa se quemaron y por eso mismo un amigo me presto otra placa
te consulto no probaste con otras ram ? con otra marca como estas segura de que se quemaron los slots ?
lo q pasa esq estoy casi segura q se quemaron los slots pq salio olor a quemado, pq luego de intentar con Esas ram (las de mi amigo) y ver q no funcionaba, las saque y puse las mias (las q si funcionaban anteriormente) y nada seguia el problema.
tb pq esas ''cositas'' q afirman las ram, ahora estan como sueltas.
claro habria que empezar por ahi, una vez que coloques la memria ram en forma vertical y pareja, no primero de un lado y despues del otro. una vez que la coloqueas asi apretarlas bien con los sujetadores y que queden bien fiermes sino no va andar nunca bien
SOLUCIÓN ACEPTADA
He estado leyendo un poco tu problema y los comentarios que te han hecho. Pues si hacemos uso del sentido comun y tu nos dices que sentiste olor a quemado mas todos los antecedentes que describes, lo que te sugiero es que cambies la placa madre, todo pare indicar que algo esta danado en ella. Con respecto a las memorias, compruebalas en otro board, si funcionan puedes utilizarlas en el nuevo board que adquieras.

A mi entender estas tratando con algo que no esta a tu alcance tratar. Tambien, si cuentas con dinero y si vale la pena pagar por ello, envia tu placa con un tecnico profesinal para que la repare.

Estoy totalmente de acuerdo con uno de los comentarios. Hay dos respuestas, o es un virus alojado en el boot sector (lo cual es algo que no se va con solo formatear en modo rapido) o hay problemas en tu ram. Tambien agregaria que al instalar el os hubo algun error que no fue notificado, este error posiblemente reside en los archivos de configuracion de windows. En otras palabras, con reinstalar el sistema prodria resolverse este problema. pero... hay que considerar un nuevo elemento que tu mencionas (el olor a quemado) cosa que cambia toda la perspectiva del asunto. Por tanto, a mi entender lo mas aconsejable es que no te desmesumes mas los sesos tratando de darle solucion a eso. cambia el board... al hdd borrale la particion, crea una nueva y luego hazle un formato a bajo nivel. Esto es para asegrarte de que no quedara nada activo en el hdd.

Espero que puedas resolver tu problema.