Moden-Routers ADSL 2, no me conecta a internet

Seguir
Buenas, saludos desde Valencia Vnzla

Necesito que me asesoren, me indiquen que puede estar pasando: Me traje de españa, un par de Moden-Routers, usados pero estaban funcionando alla en españa; la persona que me los obsequio cambio a la tecnologia de fibra obtica.

Entonces tengo, traido de españa, un Routers ADSL2+Inhalambrico 11n  Mod Nro RS010UNv2, marca YAZZTEL 
Este routers lo reinici para dejarlo para configuracion abierta al wifi y acceso a su pagina de configuracion.
Bueno resulta que genera señal de WIFI pero no quiere conectarce a internet para nada.
La coneccion a la toma ADSL del Routers esta conectado o viene del filtro(o separador telefono/moden) con salida a MODEN, ose que por coneccion de los cables no hay problem.

En resumen, el bendito moden-router no se concta a internet. 
Algo me falta? que es?
Sera que la señal ADSL o linea telefonica de Europa puede ocasionar icompatibilidad por la region?

Espero y agradezco alguie me indique, que pasa?
GRACIAS por su tiempo

1 Solución propuesta

tenes que fijarte la configuracion que usan en tu pais, tambien los parametros de vci vpi , tengo entendido que estos serian pero bueno hay que ver que proveedor tenes: http://www.cantv.com.ve/seccion.asp?pid=1&sid=3202
  • hace 29 días

    Avatar de oswal

    Ok,gracias por responder; mi proveedor es CANTV.net de Venezuela;y disculpa no se mucho del tema; a que se refiere con la configuracion de mi pais? que son los parametros VCI VPI?

  • hace 29 días

    Avatar de bubytres
    Moderador

    a la configuracion de la conexion en PPOE o como configurar el adsl alla?