PROBLEMAS CON OUTLOOK (INTERNET MOVISTAR HFC)

Seguir
Buenos dias, desde hace unos 4 meses tengo problemas con el Outlook 2016, no puedo recibir ni enviar correos ni agregar un correo mas al Outllok. Intente de todo cambiar los puertos, modo seguro, mas configuraciones que no me llevaban a nada. Son varias PC que conectadas a una red de HFC de Movistar tienen ese problema. De curiosidad me conecte por WiFi a una red de otra linea y WUALA!! conecto sin problemas, el inconveniente es que esa linea solo cuenta con 2MB de internet, y el HFC es de 30MB, trabajan lento y para las 6 PC que primordialmente necesitan el Outtlok es muy lento. Iba probando y probando hasta que use un VPN y si trabajaban bien aunque un poco lento hasta hace 1 semana que se puso demasiado lento el internet con el VPN al descargar archivos adjuntos (1 Hora en 5MB de archivos). Ya no se que hacer llame al proveedor de internet y me dijeron que vea en MXTOOLBOX algo de no se que, no le entendi porque andaba molesto de este problema, de ahi no me dieorn solucion solo que van a verificar el problema y volveran a llamar 

*Aclaro que ambas lineas son MOVISTAR!!!
* Se probo en todas las PC y laptop que estan en la Red
*Con un software VPN reciben y envian correo pero trabajan lento
*Solo es con el correo de la empresa, @hotmail.com si trabajab bien  

Necesito ayuda sobre como podia solucionarlo si es que se puede hacer, si esta a mi alcance hacerlo

saludos colegas
  • hace 24 días

    Avatar de bubytres

    que puertos utilizas? y que te da algun error al enviar mails o recibir que error te dice

  • hace 22 días

    Avatar de francocg94

    Puerto de entrada pop3 : 995
    Puerto de salida SMTP : 465

    asi esta configurado para ambos casos, en la que no recibo correos ni envio y en la red que trabaja bien.

  • hace 22 días

    Avatar de francocg94

    El error que sale al enviar y/o recibir correos :
    La tarea "Recibiendo [email protected]" notifico el error (0x800421808) : outlook no puede conectar con el servidor de correo entrante (POP3). Si sigue recibiendo este mensaje, póngase en contacto con el administrador del servidor o con el proveedor de acceso a Internet (ISP).

    Eso sale T-T

1 Solución propuesta

podrias probar en la parte de la placa de red o si queres en el router, copiar los dns que tenes previamente y luegos cambiarlos a 8.8.8.8 y 8.8.4.4, y comenta si sigue pasando lo mismo..
  • hace 22 días

    Avatar de francocg94

    Gracias por comentar, voy a probar y te aviso (Y)

  • hace 20 días

    Avatar de francocg94

    Acabo de probar y sigue igual
    Betternet me esta ayudando por el momento, pero tiene limitación de velocidad de Internet y siempre hay que estar abriendo el software y conectar. T-T

  • hace 19 días

    Avatar de bubytres

    cual es el modelo del router hay un solo router en la red?

  • hace 19 días

    Avatar de francocg94

    El router es un Módem Router instalado por Movistar, no recuerdo el modelo. A ese Módem Router esta conectado un Access Point para 2 PC que están conectadas a WiFi y 1 Switch de 24 puertos que están conectados a 18 PC (es empresa). Te comento que el problema del Outlook viene con todas las PC , pero si me conecto mediante WiFi a otra red cercana o uso el Betternet trabajan bien.

  • hace 19 días

    Avatar de bubytres

    si podes verifica el router asi lo busco y veo si se pueden manejar los puertos

 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis