Imposible conectarme a internet con TP-Link Extender

Seguir
Hola compré un TP-Link extender modelo TL-WA850RE y no puedo de ninguna manera conectarme a internet. Hice todos los pasos y de las dos formas que dicen las instrucciones y lo detectan todos los equipos, se conectan a él pero no tiene internet, seguramente es un problema de configuración del cual no soy capaz de resolver, alqyuien puede ayudarme? Gracias
  • hace 19 días

    Avatar de Ennio Montenegro

    Mkkarl
    El modem anterior tiene configurada el usuario de conexión, la que la empresa que provee el internet, lo configura.
    Indica qué tipo de internet tienes contratado.

  • hace 18 días

    Avatar de bubytres

    que modem o router wifi tenes?

  • hace 15 días

    Avatar de mkkarl

    Tengo contratado Fibertel 25 mg con un router con wifi technicolor mod DPC 3848VE

  • hace 15 días

    Avatar de bubytres

    estas configurando entrendo al AP con un cable de red o mediante wps, que te aparecen en las luces? lo estas programando primero cerca del modem para ver que todo funcione y luego llevarlo a otro lugar para ver que no sea un problema que no recibe señal.. primero tendrias que verificar que este conectando por eso decime como te aparecen los led del extensor

1 Solución propuesta

Gracias a todos por los consejos, ya está solucionado el inconveniente y funciona perfecto. Muchas gracias
  • hace 11 días

    Avatar de Ennio Montenegro

    Indica el problema que tenía para que sirva a otros usuarios.

 
 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis