Se ve Borroso,,Camara de Fotos Olympus

Seguir
Cuando Enciendo la Cámara de Fotos Se ve Borroso ,ayuda por favor.
  • hace 1 mes

    Avatar de Carlos Quiroga

    Hola, se ven borrosas las fotos tomadas o la imagen a tomar?

  • hace 1 mes

    Avatar de jose012015

    Gracias por contestar,, se ve mal La imagen a tomar y las fotos realizadas,cuando la enciendo al abrirse el objetivo le cuesta y hace ruido pero al final se abre.,y cuando voy hacer la foto el Zoom W T cuando le doy, se me apaga la cámara de fotos.

  • hace 1 mes

    Avatar de Carlos Quiroga

    Entonces el problema es sistema de enfoque de la lente, para eso hay que desarmar el objetivo completo porque seguramente está sucio y le cuesta enfocar siempre y cuando tengas alguna experiencia ya que es una parte delicada por los lentes internos.

  • hace 1 mes

    Avatar de jose012015

    Es muy difícil desmontar y limpiar lente?

  • hace 1 mes

    Avatar de Carlos Quiroga

    No es dificil hay que tener cuidado si no tenes experiencia cuando desarmas, porque incluso hay que desoldar con cuidado el flex que une los sensores internos para poder desramar la lente completa.

  • hace 1 mes

    Avatar de jose012015

    cuanto me saldría llevarlo a un sitio y que me lo solucionen?por que si son mas de 30 pavos me la juego

  • hace 1 mes

    Avatar de Carlos Quiroga

    Y no se, eso depende de cada uno, cualquier cosa comenta lo que piden para saber si es recomendable hacerlo o no. Pone el modelo de la cámara.

  • hace 1 mes

    Avatar de jose012015

    Olympus,cuando la abro se abre y se cierra 2 veces hasta que al final se abre,y cuando le doy al zoom ,se apaga,y la visión borrosa

  • hace 1 mes

    Avatar de Carlos Quiroga

    No la marca el modelo.

  • hace 1 mes

    Avatar de jose012015

    Modelo U 5010

  • hace 1 mes

    Avatar de jose012015

    Carlos la foto abajo,desmonte la cámara,ahora como la limpio,o tengo que cambiar

2 Soluciones propuestas

amigo tu problema es el IRIS del lente  cambiar unidad optica  si no tienes experiencia no te recomiendo desarmar el optico
  • amigo ai no ay limpiesa el lente de ajuste automatico interno que funciona con un censor es lo que esta dañado remplasar unidad

  • hace 1 mes

    Avatar de Carlos Quiroga

    Al sensor lo hubieras dejado atornillado para que no se ensucie ni se ralle, desmontá la parte metálica para acceder a los discos que hacen trabajar a los lentes ese conjunto es el que hay que limpiar y con cuidado de no tocar con los dedos los lentes. Vas a tener que desoldar el flex que se conecta con los sensores generalmente son de cuatro contactos y esta soldado en la periferia del conjunto.