Equipo Sony mhc—gn600 muestra protección en.la pantalla

Seguir
Buenas tardes tengo problemas con.un Sony género mhc—gn600 me.da eject.en.la pantalla ya revise las.caseteras y todo bien tengo un problema no.yegan los  9 v a un pin del.rele .en el.caset detecta un error pega tres veces una pueda k va al.engranaje como k.Si no tuviera suficiente voltaje con.cuanto voltaje tiene.k.trabajar el motor de los.cassets 
​​​​​
  • hace 4 meses

    Avatar de enrique vasqueztecnico

    Pregunta que si el.pin protec tendrá.Algo que ver.con.el problemas amigos no.le yega los 0.7 v

  • hace 4 meses

    Avatar de enrique vasqueztecnico

    Pregunta tendrá.Algo.que ver.con.el.pin protec ya que no.le llegan los.0.7v

  • hace 4 meses

    Avatar de leasmacruz

    El error protec ace referencia a una falla en la etapa de amplificasion pero tambien es indicativo de un corto o sobreconsumo el alguna wtapa podria deverse a la casetera ,desconeptala y prueva

  • hace 4 meses

    Avatar de enrique vasqueztecnico

    Gracias por su ayuda amigo pero me sale eject en la pantalla ya vi yodos los voltajes y todo bien solo que en el pin protec no tengo voltaje

1 Solución propuesta

  • hace 4 meses

    Avatar de EVELIO RIOS H

    Amigo el pin de protector (78) I C501 ,es activado por el integrado IC502. Allí NO deben de haber 0.7v sino 3.4v.

  • hace 4 meses

    Avatar de enrique vasqueztecnico

    Muchas gracias amigo por tu respuesta vere la etapa del protec porque no yega voltaje al pin de protección pregunta si no yega voltaje al pin protec eso implica a que el equipo no funcione siempre salga eject

  • hace 4 meses

    Avatar de EVELIO RIOS H

    Amigo el voltaje no es que le llegue a dicho pin sino que ese voltaje se tumba, se merma , baja por efecto de la protección.

  • hace 4 meses

    Avatar de enrique vasqueztecnico

    Si.eso.veo amigo que se.merma.el.voltaje ,he detectado un problema de la.su Fuente lleva 4 pines hacia la.mei board el cual en el primer pin deben haber.9 v y sólo saca 7.voltios revise.los.diodos resistencias y.todo bien no.se.Si.será.el mini transformador k.lleva k esta.fallando o el transformador.principal.

  • hace 4 meses

    Avatar de enrique vasqueztecnico

    Hola.amigo detectó 7.3v de.la.sub fuente cuando.en.Si.tiene.k.sacar.9.v hacia.la.mei board todos.los.componentes están.en.perfecta estado sólo que no.saca.los.9 v

  • hace 4 meses

    Avatar de EVELIO RIOS H

    Amigo el mensaje de eject es por que hay una falla en la cassetera o en el modulo de cd. Cuándo das power se escucha que las casetera gira internamente los engranajes?

  • hace 4 meses

    Avatar de EVELIO RIOS H

    Deja estudio el diagrama y lo asesoro.