sony str-k670p activa proteccion solucion casera

Seguir
hola me entro este sintoamplificador sony str-k670p,con el problema que se pone en proteccion o protect..bueno lo abro y me encuentro con que habian mojado el cicuito,algunos compònentes con proceso de oxidacion..
cambie algunos componentes que a simple vista se veian deteriorados,capacitores y transistores.lo prendi y no se puso en proteccion y andaba todo a la perfeccion,pero a los 15 min otra vez protect!! bueno me canse entonces encontre en la placa transversal,donde esta el microprocesador de funciones y radio,y hay un conector el de mas pines,que sale de la placa madre de potencia y fuente,y se divide en 2 conectores hacia la placa del micro..en unio de esos 2 conectores del lado reves de la plaqueta dice pin 1-PROTECT,corte ese cable y listo chau proteccion y anda perfecto..y bue,total cuando pase algo se va a averiar igual je,lo entregue asi y su dueño feliz y contento y yo tambien!! $$$$!!
saludos..
DJ POOCHIE

13 Soluciones propuestas

me pasaba exactamente lo mismo,revise todo y no habia nada quemado o fuera de valor,segui tu consejo,corte el cable y cha chan!!!!! funca como los dioses,gracias amigo!!!
hola!! viste un truco que no debe acerse pero bueno,si asi anda bien dejemoslo asi para que nos vamos a romper la cabeza y perder tiempo en algo que cortando 1 solo cable funciona sim problemas ja..saludos y me alegro que te alla servido como a mi solucionando el problema y acaudalando nuestra billetera solo cortando un cable.. y bue..

poochie
Tengo un home 670 y me paso lo mismo corte el cable y no entra mas en proteccion pero no emite sonido, que puede ser??
El rele acopla bien y hace un sonido fijo.
me podrias enviar una foto senalando el cable que tengo que cortar o decir el color

muchas gracias

ya abri el amplificador y no entiendo mucho con tu explicacion
hola..la verdad ya paso mucho tiempo,creo acordarme eran varios como 8 cables y en una plaqueta q esta en posicion vertical en un costado,sobre la plaqueta dice que es cada cable y en uno dice PROT. o PROTECT no recuerdo bien,y lo cortabas y se arrancaba sin cortarse
Muchas gracias ya esta listo
dale de nada..despues me comentas si arranco bien el equipo Feliz
Si arranco perfecto
gracias hermanoooooooo te juro que este tema me volvió loco no entendía porque pasaba quisiera agregar que solo soy técnico de celulares lavarropas automáticos ventiladores y todo tipo de electrodomésticos como planchas microondas pero jamas meti mato en un equipo de musica dado a que hace poco adquiri este equipo y de la nada se puso protect si habre putiado jajajaja se me dio de buscar en internet esto y salio esto que me soluciono el problema

pd: no estaba seguro de que cable cortar pero se ve que le pegue jajajaja corte el primero de la izquierda hacia la derecha instinto de tecnico jajajajaja

gracias .... seguramente si lo llevaba a un tecnico me cobraba re caro y sinceramente no estoy economicamente bien para pagarlo y ya que el equipo lo adquiri gratis de un amigo que lo tenia tirado juntando tierra y me lo regalo.. ! gracias ojala me dure y no se rompa suerte hermano y nuevamente gracias por el aporte me sirvio al 100 por ciento
bendiciones
holaaa..buenisimo no me acuerdo bien si en la plaqueta dice PROTECT o RELAY ja..pero bueno tuviste suerte..gracias y saludos que lo disfrutes..

POOCHIE
SOLUCIÓN ACEPTADA
Me funciono genial solo desconecte y ya gracias me ahorre una lana XD
que bueno!! vieron da resultado jiji..saludos a todos!!

POOCHIE
tengo  un sony  5.1 modelo HBD-DZ810  QUE TIENE EL PROTECION E BUSCADO POR TODOS LADOS EL PIN 1 Y COMO DICEN PERO NO ENCUENTRO SOLUCION POR FAVOR AYUDA ...