el embrague de mi moto no funciona bien

Seguir
Hola buenas .... Tengo una moto suzuki fui a arrancarla y me di cuenta que cuando pongo el cambio y embrago para salir ,parece que no se abren los discos suficiente que es como si estaria frenada.ya regule el embrague desde la misma manija y nada, que podria ser?....

7 Soluciones propuestas

Fijate que el cable tiene otro regulador en donde se une con la pata del embrague,indica que mosmodelo de moto tenes,otra prueba que podes realizar es pone el cambio y con el embrague apretado dale arranque .Saludos
Hola ,como aparecio el problema? viene pasandote o fue de repente,cuando soltas el embrague ni siquiera tiende a salir o lo intenta pero no lo hace? comentame un poco mas para ver si te puedo ayudar en algo.Que Suzuki es?
Es una suzuki GN 125
El problema me comenzo ayer venia andando en 3ra cuando de la nada ....se paro se me habia puesto duro el motor.... (Tenia una perdida de aceite apenita) le puse aceite se destacó el motor y quedo, cuando hoy voy a prenderla ,pomgo el cambio y la quiero empujar para arrancar y se frenaba por mas que aprete el embrague
SOLUCIÓN ACEPTADA
Amigo me suena mas a agarrada de motor que el embrague ...por lo que decis del aceite y que se paro andando...si fuese el embrague solo no se pararia la moto.
Cuando le das arranque en punto muerto gira normal el motor? Si gira esta todo bien ,entonces habria que desarmar la tapa lateral donde van alojados los discos y ver como esta trabajando el sistema.
Comentame..
De la misma manera que al quedarse sin aceite el motor se agarro ,si los discos de embrague se quedan sin el baño de aceite se sobrecalientan y se queman ,en pocas palabras deberías desarmar el motor y ver si no se rayo el cilindro ,si no se deformo el piston y los aros debes cambiarlos si o si porque pierden su dureza por la calentada.
Si... Cuando le doy arranque en un punto anda bien el motor, entomces como dice usted habría que ver los discos?