Moto no tiene fuerza

Seguir
Tengo una winner 125 pollerita no tiene fuerza y tira nafta para el filtro aire y esta como ahogada no anda mas de 10 km hora en cada cambio. Le hice cambio piston aros arme y seguia igual. Cambie bovina bujia y carburador nuevos sigue igual arranca fuerte pero acelero y no tiene nada fuerza.

11 Soluciones propuestas

Les has cambiado casi todo debería funcionar bien ,imagino que esta puesta a punto bien, lo que no mencionas es la luz de válvulas ¿están reguladas?.
probala sin el filtro de aire y luego con el filtro y sin la parte final de escape,comenta como anduvo.
El tema valvulas no las toque puede venir por ahi entonces lss voy a regular entonces. El tema puesta a punto si lo hice y filtro lo probe sin y con el y sin escape tambien voy a revisar tema de las valvulas si eso afecta funcionamiento y causa este problema capaz viene por ahi despues comento si anduvo. Gracias por ahora
hice regulacion de valvulas la de escape estaba apretada, dije ta aca esta problema regule arme pero no sigue igual sin fuerza. anduve volvi a revisar valvulas estaban bien. sigo sin poder solucionar alguna otra idea lo que puede ser
otro dato estuvo como un mes con salida escape roto porque corto esparragos, habra afrectado algo eso
le puse las valvulas nuevas ahora pero sigue sin fuerza
Hola, revisaste el carburador, ? por lo que dices puede ser que este el ahogador del carburador accionado y eso hace que la moto se chupe y tire bencina por el filtro, que es por donde tiene que entrar aire, tocaste algo el carburador ? revisa como esta la piola y la campana, si lo haz desarmado y la campana queda al reves no te va a tirar.
si es nuevo carburador pero revise porque a veces es nuevo pero viene fallado, esta bien y quedo bien armado. no se si la parte electrica(Bovina) si se jode arranca la moto y queda como sin fuerza.
Ahora me puse a cambiar arbol de levas que estaba gastado bastante. Despues comento como me fue
Contame como te fue.. tengo un problema simil..
y todo apunta al stator...

saludos Nico
Podes tener problemas en el CDI...
Mandame una una fotito de como es y si esta el mod. asi te ayudo a medirlo

saludos Nico
desarme arbol de levas puse uno nuevo porque estaba medio gastado como dije y solucionado como rifle anda la moto muchas gracias a todos los que me ayudaron