Ford ka, se desmaya y tengo que acelerarlo mucho

Seguir
Buenas tardes,
Tengo un ford ka 2007 y desde hace dias tiene una falla, es igual que cuando tiene los inyectores sucios, es decir corcobea y busca apagarse. Cuando voy en velocidad tengo que acelerarlo mucho para que ande, a veces de pronto vuelve a la normalidad y me toca soltar un poco el acelerador.
Ya le limpie los inyectores,le cambie las bujias, le limpie el cuerpo de aceleración, alquien me puede decir que podría ser?
Mil gracias.

2 Soluciones propuestas

Puede deberse a una falla de encendido. Seguramente se ponga en 3 cilindros por eso lo que cuentas.

Además de las bujias, cambiaste los cables? algunos de ellos puede tener una fuga por ende no hay chispa.

El modulo de encendido descartalo, si se jode se para y no arranca más directamente.
Como comenta toroman ... opino y creo que es una falla en algun cilindro debido al fallo de bujias o cables de bujias, te recomiendo que lo revises, haciendo lo siguiente.
Con el coche encendido quita con mucho cuidado uno por uno los cables de la bujias, trata de usar algun tipo de guante aislante porque puedes recibir una descarga no muy agradable. revisalos uno a la vez, primero retira un cable y revisa como anda el motor, si desacelera o quiere apagarce al quitarlo esto significa que esta bien este cable o bujia, despues vuelvelo a conectar y se tendra que recuperar la aceleracion perdida, revisa asi uno por uno y si alguno de ellos al revisarlo tu coche no cambia en nada, es muy probable que ese cable o esa bujia esten dañadas.

Califica si sirvio mi aporte
 
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis