altibajos en la tensión del vehiculo

Seguir
Hola , tengo una Ecoesport 2007 1.6 nafta con gas de 5ta generacion y el problema es el siguiente :
el auto arranca bien y de pronto los instrumentos del tablero dejan de funcionar (quedan como si el vehiculo estuviera apagado) y el comando de los levantavidrios tampoco funcionan y si es de noche que voy con las luces prendidas se sube y se baja la intensidad de la misma y se produce una pequeña falla en el motor. Despues que se produce esto queda encendida el testigo del airbag o de la bateria en el tablero que desaparecen al apagar y volver a enceder el motor. Ya le cambie bujias , cables de bujias y bobina solo queda ver alternador y regulador de voltaje.

Saludos

1 Solución propuesta

Hola.
Puedes verificar los bornes de la bateria , sus anclajes y el cable a tierra al chasis y luego el accionamiento del alternador.   Aunque  esta manifestacion en el tablero es un sintoma de la  posible condicion de la bateria  que puede estar finalizando su vida util, verificala.
Si esta ultima es nueva, situacion que no comentas, puede existir un falso contacto en el conector principal del tablero o bien existen fallas en las soldaduras frias del circuito causando esta condicion en cuyo caso es necesario reparar.
Salu2.
 
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis