Volkswagen GOL se apaga

Seguir
Hola como estan hoy le traigo una consulta que tengo: Resulta que hay veces que el auto se me apaga solo o ni siquiera prende hasta que le desenchufo la ficha de la siguiente imagen:


Lo que me pasa es que o bien el auto le doy arranque y no prende, entonces desenchufo esa ficha y arranca lo mas bien.
O voy andando lo mas bien y el auto se apaga de la nada y no vuelve a prender hasta que le desenchufo la ficha (Despues de un tiempo se la vuelvo a enchufar y anda perfecto)

No se si se nota en la imagen pero la pieza donde esta ese sensor y van conectadas las mangeras de agua es nueva, tambien lo es el bulbo o sensor y tambien lo es la ficha, (lo mismo con el que esta en la parte de abajo, bulbo y ficha nueva).

Otro dato que les puedo aportar es que cuando me sucede esto de que se para solo luego el auto queda un poco mas acelerado de lo normal, siempre esta a 1000rpm y queda en 1500rpm.

Las mangueras no estan hinchadas, el electro prende perfecto, no tiene vigia, el auto funciona con GNC, tiene bujias, cables, distribuidor, bobina, fichas de la bobina y distribuidor nuevas, filtro de aire todo nuevo. Y como les digo el auto funciona perfectamente no falla no tironea no bajan y suben las RPM asique nose, a lo mejor alguno sepa, le paso y lo soluciono o algo... desde ya muchas gracias.

Gol power 1.6
GNC
Año 2007

4 Soluciones propuestas

Hola Lucho.
No identifico el sitio de anclaje final del sensor, si el mismo se halla junto a la polea del cigueñal se trata del sensor de posicion, en este caso se observaria un falso contacto que daria origen a una señal deficiente a la Ecu causando esta situacion.
Salu2.
Hola que tal desde ya gracias por responder, el sensor va en la piesa de hierro donde van conectadas las mangueras de agua al costado del block, esos dos sensores son de agua porque ahi solo pasa agua. Despues esta este que te muestro en imagen:


Ese va pegado al block del motor nose que mide y es el unico que no cambie, y del cual no consegui ficha
El conector primero, metalico, es el indicador de temperatura al tablero, el segundo instalado sobre la T corresponde al sensor de temperatura Ect, sensor de refrigerante, lo utiliza la central para ajustar parametros de inyeccion sobre todo en frio.
Adjunto
https://www.youtube.com/watch?v=Nm4Ra6mb6IA
Salu2.
Sensor de temperatura, fijate que las bujías tienen mucho hollín, el sensor de temperatura trabaja mal y la ECU considera que el motor está frío, manda inyectar mayor cantidad de combustible y terminaahogándose.
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis