Demora en arrancar, en las mañanas...

Seguir
Hola desde hace unas semanas tengo el siguiente problema al arrancar el auto: Al momento de darle al contacto, simplemente no arranca, insito y nada, tengo ke interntarlo varias veces y acelerando para que recien arranque. Esto sucede sobretodo en las mañanas o cuando el motor está frío, no cuando está caliente. Por favor, ke alguien me diga ke puede ser y como solucionarlo. Gracias

18 Soluciones propuestas

Tenes que poner marca y modelo , para poder ayudarte
Si es con carburador puede ser que no le llegue combustible hasta que funciono un poco por eso le tenes que dar arranque varias veces hasta que comienza a bombear y llena el carburador
Hola
En forma general, indistintamente de la marca y modelo del auto, el problema está en el ahogador automático. En los autos antiguos, tienen una piola que hace operar el sistema extrangulando el paso del aire al carburador y acelerando. La normalización se hace en forma manual.
La siguiente generación del 80, bastaba con apretar el acelerador una vez para que el sistema hiciera lo mismo pero en forma automática. La normalización se hace en forma automática por temperatura, mediante un resorte espiral bimetálico.
Los nuevos con inyección electrónica, se hace en forma automática dependiendo de la temperatura, no tienen extrangulación del paso del aire.
Eso es por la parte del combustible.

Por la parte eléctrica, si el motor gira mas lento de lo normal cuando está frío, podría tener problemas con la batería.

Si indicas marca y modelo, se podría indicar qué revisar.

Saludos
Disculpen por la omisión. El auto es
Marca: Toyota
Modelo: Corolla LX
Año: 1994
Combustible: Petróleo
Nº Motor 2C2835187
Cilindros: 4

Gracias, por las respuestas, espero ke con estos datos me puedan ayudar más, nuevamente Muy Agradecido.
En los autos petroleros, la velocidad de giro en el arranque es muy importante. Si la batería tiene mas de 3 años, podría requerir cambiarse.

Saludos
El motor 2C es un Diesel y usan unos artefactos de precalentamiento (que parecen Bujías pero son más finas y sólo trabajan en el arranque) y son 4, uno por cada cilindro. Cuando se dañan ocasionan problemas de encendido sobre todo cuando está frío. Si es tu caso puedes probarlos desconectando el cable que los une y luego conectando un cable entre el + de la batería y el tornillo de cada uno (con cuidado de no hacer contacto con ninguna otra parte metálica) debe hacer una pequeña chispa el cable al pegarlo. si hay alguno que no la hace, te recomiendo reemplazo, preferiblemente de todos.

Si tu Corolla es de gasolina, Por favor especifica si es de carburador o de EFI, y qué motor es (2E, 2E-E, 3E, 4E-FE, 4A-FE, 7A-FE)

Nota: Tengo un Starlet 1993 XL motor 2E. Cualquier pregunta no dudes en consultarme.

Javier (Rep. Dominicana)
Hola Rictv, otro detalle que podria estar provocando ese problema es que tengas algun inyector goteando, por lo que algun cilindro esa ahogado en las mañanas. Podrias sacarlos para que les den limpieza, ademas 2 limpiezas al año es una buena costumbre ;-)
Ese problema lo hemos visto en autos que usan gasolina (ustedes le llaman nafta, creo) y se relaciona con un sensor de temperatura que da lecturas falsas, indicando al ecu que el motor esta caliente y ocasiona inyección pobre con el motor frío. haz que te lo revisen y/o cambien. Tal vez sea por ahí.
te recomiendocundo pruebes las bujias de calentamiento, las saques de la tapa de cilindros y hagas la prueba con una bateria (conectando el positivo al tornillo y elnegativo al cuerpo de la bujia)asegurate que la bujia se ponga roja desde la punta hacia atras ya que a veces calientan desde atras y no funcionan correctamente
Te recomiendo que revises la bomba de combustible y el filtro del combustible. Ademas realiza una afinacion
En primer lugar, gracias a todos los ke se preocuparon por el tema, me ayudaron a solucionar el problema.

En segundo lugar, la demora en arrancar se debió a que las platinas del arrancador ya estaban gastadas, las cambié y el carrito volvio a arrancar como siempre.

Nuevamente, muchas gracias a todos.
hola.. tengo una consulta ...
hace poco me robaron el computador del carro.. es un 4A-FE engine control... y hasta los conectores se los llevaron dejando los cables rotos.. me he conseguido el computador... pero ahora para la conexion de los cables es muy dificil porque no considen colores.. lo lleve a tecnicos y no terminan por conectarlos.. dicen que aca no llega los diagramas como conectarlos.. mi carro ahora esta andando.. pero faltaron conectar mas cables.. quisiera saber si alguien me puede ayudar con esto.. con el manual.. o algo. muchas gracias..
mi carro es un TOYOTA COROLLA AÑO 1999 4A-FE AE109 gasolinero ojala me ayuden.. si necesitan mas datos me avisan.. gracias. mi correo es marcocristal@hotmail.com
ah y tambien tengo el problema con el encendido en las mañanas.. tengo que quemar mucha gasolina arrancando para que se caliente.. luego ya no hay problema con el encendido...
JavierBobea escribió:
El motor 2C es un Diesel y usan unos artefactos de precalentamiento (que parecen Bujías pero son más finas y sólo trabajan en el arranque) y son 4, uno por cada cilindro. Cuando se dañan ocasionan problemas de encendido sobre todo cuando está frío. Si es tu caso puedes probarlos desconectando el cable que los une y luego conectando un cable entre el + de la batería y el tornillo de cada uno (con cuidado de no hacer contacto con ninguna otra parte metálica) debe hacer una pequeña chispa el cable al pegarlo. si hay alguno que no la hace, te recomiendo reemplazo, preferiblemente de todos.

Si tu Corolla es de gasolina, Por favor especifica si es de carburador o de EFI, y qué motor es (2E, 2E-E, 3E, 4E-FE, 4A-FE, 7A-FE)

Nota: Tengo un Starlet 1993 XL motor 2E. Cualquier pregunta no dudes en consultarme.

Javier (Rep. Dominicana)
tengo toyota corona 90 diesel, arancaba bien hasta hace un dia que hice un viaje de 100 kms lo deje apgado por un dia para que descansara del viaje, luego intente arrancarlo pero no se pudo. ahora cargue la bateria pensando que eera eso pero no, hice los contactos directos de la bateria a cada bujia de calentamiento pero no sirvio. que puede ser?

nota: no he cambiado bujias de precalentamiento en 3 años!!!!!
poveda2007 escribió:
tengo toyota corona 90 diesel, arancaba bien hasta hace un dia que hice un viaje de 100 kms lo deje apgado por un dia para que descansara del viaje, luego intente arrancarlo pero no se pudo. ahora cargue la bateria pensando que eera eso pero no, hice los contactos directos de la bateria a cada bujia de calentamiento pero no sirvio. que puede ser?

nota: no he cambiado bujias de precalentamiento en 3 años!!!!!


Hola.
No me has dicho si los calentadores dan señal de estar buenos (por la pequeña chispa que hacen al conectarlos individualmente).
Si ves que alguno no trabaja, te recomiendo cambiarlos todos.
Si parecen estar buenos, reconecta el cable original a los cuatro calentadores, busca un bombillo 12v con zócalo y conecta un alambre al chasis (-) y el otro alambre al cable que alimenta los calentadores. Luego conecta la llave en la posición "on" o II y el bombillo debe encender.
Si no ilumina, puede ser un fallo por un fusible o en la caja de precalentamiento (que controla los calentadores por medio de unos relays y un timer, es rectangular y aprox. del tamaño de un mouse de PC)
Nota: Si el bombillo se enciende y luego de unos segundos se apaga, es normal, ya que los calentadores solo trabajan para el encendido.

Otra Nota: Con el motor frio debes recordar SIEMPRE conectar la llave en "on" y esperar unos 5 segundos antes de pasar a "start". Esto da unos segundos a los calentadores para poder encender el combustible inicial y el motor encienda correctamente (esto sólo en los Diesel).

Chequea lo anterior y cualquier pregunta no dudes en escribir...
pues al final llame a mi mecanico y resulto ser un problema en las valvulas, habia que cambiar unos pequeños circulos de acero, como monedas, aca les decimos chapas, pues bien son 2 por valvula, o sea, 8 chapas por las 4 valvulas. ahora arranca de una sola vez en las mañanas y no hace nada de humo al estar frio. gracias or la ayuda.


JavierBobea escribió:
poveda2007 escribió:
tengo toyota corona 90 diesel, arancaba bien hasta hace un dia que hice un viaje de 100 kms lo deje apgado por un dia para que descansara del viaje, luego intente arrancarlo pero no se pudo. ahora cargue la bateria pensando que eera eso pero no, hice los contactos directos de la bateria a cada bujia de calentamiento pero no sirvio. que puede ser?

nota: no he cambiado bujias de precalentamiento en 3 años!!!!!


Hola.
No me has dicho si los calentadores dan señal de estar buenos (por la pequeña chispa que hacen al conectarlos individualmente).
Si ves que alguno no trabaja, te recomiendo cambiarlos todos.
Si parecen estar buenos, reconecta el cable original a los cuatro calentadores, busca un bombillo 12v con zócalo y conecta un alambre al chasis (-) y el otro alambre al cable que alimenta los calentadores. Luego conecta la llave en la posición "on" o II y el bombillo debe encender.
Si no ilumina, puede ser un fallo por un fusible o en la caja de precalentamiento (que controla los calentadores por medio de unos relays y un timer, es rectangular y aprox. del tamaño de un mouse de PC)
Nota: Si el bombillo se enciende y luego de unos segundos se apaga, es normal, ya que los calentadores solo trabajan para el encendido.

Otra Nota: Con el motor frio debes recordar SIEMPRE conectar la llave en "on" y esperar unos 5 segundos antes de pasar a "start". Esto da unos segundos a los calentadores para poder encender el combustible inicial y el motor encienda correctamente (esto sólo en los Diesel).

Chequea lo anterior y cualquier pregunta no dudes en escribir...
saludos amigos hace algun tiempo compre un chevrolet virara del año 98 el cual el carburador tiene varias entradas y salidas de aire pero alguanas no estan conectadas talvez algunos de ustedes tienen un lugar en internet o un diagrama para ver commo van conectadas para mejor rendimiento ya que si funciona pero cellando unas mangueras.. pero quisiera conectarlo como es ... y lo he llevado a los mecanicos pero no saben como conectar todas esas mangueras si me ayudaran y me darian de consejos para prevenir daños le estaria muy agradecido


Att joffre marcelo
me gustaria saber sobre este comentario del motor 2c que no entiendo por que creo que mi corolla es del 1996 y tiene este mismo problema en el encendido pero en la esplicaciones no se que son los platinas del arrancador que quisas ese sea mi problema por que tiene los mismo sintomas de esos vehiculo y tambien que son las valvulas que dicen que tambien se le ponen unos aros metalicos y quisas puede ser eso ........ gracias por su ayuda esta pagina es muy buena los felicitos y es primeta ves que la visito y me gusto mucho...gracias.......