Burro de Arranque Fiat 147 D

Seguir
buenos días gente, por favor nesecito saber algo de este aparatito tan necesario ya que lo desarme y no veo "a simple vista" nada roto pero cuando quiero ponerlo en marcha con el motor caliente se pone pesado y lento
Les agradecería mucho si tienen algun material didactico sobre el tema

desde ya muchisimas gracias!!!

13 Soluciones propuestas

Danilo

Al decir "burro"[/color:858fa8ba8e] , te refieres al motor de partida???
en una ocasion tube un problema similar con un duna 1.3 gasolero, lo solucione cambiando los campos y la bobina, chequea bien todo, porque es una falla bastante molesta. saludos
Si es el motor de arranque o partida, mira estos link.

http://www.geocities.com/mecanicoweb/8.htm
http://www.arpem.com/tecnica/arranque/arranque_p.html
http://www.omecanico.com.br/modules/revista.php?recid=21&edid=3

Suerte[/quote:a7fd0f03c1]

Gracias Ennio!!
Realmente muy interesante y util tu ayuda

UN ABRAZO MUY FUERTE
SOLUCIÓN ACEPTADA
amigo danilo se te puso en corto la bobina no lo dudes cambiala no sale mucho tambien los carbones motivo por el cual se te puso en corto .de paso cambia los bujes empucalos los viejo con lonuevos .acordate cuando lo desarmes deponerle el seguro de bloque del vendi o engranaje como quieras esa es tu solucion . arm todo probalo afuera y si la bobina no gira serian los campos o inductor chau
Danilo si no reparaste el 147d segui estos pasos: 1º el burro o motor de arranque desarmalo todo. 2º sobre una superficie con buena aislacion (madera o goma gruesa sobre la mesa de trabajo) coloca la bobina y con una serie de 220v verifica que no exista la menor perdida entre colector y eje .3º repetir con los campos entre la entrada y la carcaza .4º si el arranque es del tipo Garef 2 carbones o Bosch 4 carbones repetir la verificacion entre el porta carbon positivo y masa de tapa o plaqueta segun corresponda.Si encontras perdidas reemplaza lo que sea necesario,no dejes soldaduras flojas o soldadas a baja temperatura.Verifica tambien el el Garef 2 carbones que los remaches del carbon negativo hagan buen contacto si tenes duda tira la tapa a la basura y pone nueva.Si cambias bobina con una hoja de sierra para metal ranura bien los espaciadores de nica en colector y vericica ajuste de bujes.Arma todo con un poquito no mucha grasa de litio.Una vez colocado el arranque en el auto revizar buen contacto en terimaves de bateria y cable de maza abajo de soporte de bateria y al tornillo que une en el motor o caja.Hace 25 años que vivo de esto si anda bien avisame.
Si , es bastante comun en esos Fiat , cuando se calientan aparentemente la esta muy justo el entrehierro entre campos y rotor , se que los electricistas de autos sacan las piezas polares y las ajustan solucionando el problema
Lo mas comun cuando pasa eso es que esta en corto la bobina! en frio arranca lo mas bien pero en caliente se muere!! suerte
Dado que el motor en caliente adquiere compresión, el arranque tiene que esforzarce más. Es posible que la aislacion de las campos este deteriorada y tienda a ponerse a masa y el motor de arranque pierde fuerzas. Sacar los campos no es problema , lo dificil es ponerlos ya que necesitas un espansor ( si queres hacer un buen trabajo). Yo he puesto cinta plastica arriba del aislante original y los aisle hasta en 220 V.

La bobina tambien podo perder aislacion en su interior, ahí no queda otra opsion que recambiarla.

Saludos
carlosgmiguel escribió:
Dado que el motor en caliente adquiere compresión, el arranque tiene que esforzarce más. Es posible que la aislacion de las campos este deteriorada y tienda a ponerse a masa y el motor de arranque pierde fuerzas. Sacar los campos no es problema , lo dificil es ponerlos ya que necesitas un espansor ( si queres hacer un buen trabajo). Yo he puesto cinta plastica arriba del aislante original y los aisle hasta en 220 V.

La bobina tambien podo perder aislacion en su interior, ahí no queda otra opsion que recambiarla.

Saludos


Carlosgmiguel

En los sistemas de corriente continua de 12V, los campos están buenos o malos, aun con baja resistencia de aislación el motor puede seguir funcionando sin afectarle. Al ponerse a masa, lo más probable es que el motor se queme. Por lo que basta con medir la resistencia de aislamiento sin tener que desmontar los campos.
Es un aporte para aquellos colegas que tengas pocos conocimientos del tema.

Saludos
panita cambie los bujes y carbones luego si el problema persiste revisa el cable + de la bateria puede estar sulfatado en la pata del arranque lijalo y si no prueba otra bateria yo tube el mismo problema y a la final era la bateria los bornes no asian contacto porq se calientan y se sulfatan cundo quedan mal conectado
panita cambie los bujes y carbones luego si el problema persiste revisa el cable + de la bateria puede estar sulfatado en la pata del arranque lijalo y si no prueba otra bateria yo tube el mismo problema y a la final era la bateria los bornes no asian contacto porq se calientan y se sulfatan cundo quedan mal conectado
por lo regular ese daño es por la bobina, cambiala y si te sigue ocurriendo revisa la volante, puede q ete dañando las bobinas
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis