Mk2

Seguir
HOLA AMIGOS....
tengo averiado un motor vw 2litros 16v.
le han cambiado solo metales de bielas por la parte de abajo-quitando carter- y ahora el motor no gira.
afloje chumaceras de bielas, chumaceras de cigueñal ,quite marcha-motor de arranque- y aun no gira.
esta completamente amarrado.
intente con un maneral de fuerza desde la tuerca polea de cigueñal y no suelta.
solo note invertida la chumacera de la biela num. 3.
el motor jamas fue sobrecalentado, de hecho llego al taller funcionando,antes de desarmar se noto q si estaba libre el giro.
agradezco atencion y ayuda.

3 Soluciones propuestas

es algo delicado ya que se te puede rayar el cigueñal si tratas de girarlo a fuerza, deben volver a soltar las bielas y verificar el torque de con que fueron ajustados los casquetes ya que me da la impresion de que fueron demasiado ajustados
es algo delicado ya que se te puede rayar el cigueñal si tratas de girarlo a fuerza, deben volver a soltar las bielas y verificar el torque de con que fueron ajustados los casquetes ya que me da la impresion de que fueron demasiado ajustados
AGRADEZCO PRONTA RESPUESTA.....
en realidad no se q cosa esta sujetando o impidiendo el giro de cigueñal.
quite las 4 chumaceras de biela y afloje chumaceras de bancada, quite motor de arranque temiendo esta trabado, quite bujias para aliviar presion en camaras.
he puesto en neutral la caja de cambios y no logro hacer girar el motor.
me parece algo extraño, no creen?
probare mañana otras cuestiones opciones, etc.
les mantendre al tanto.
gracias