kangoo diesel 1.9

Seguir
Tengo un kanggo diesel 1.9 y cuando la pongo en marcha despues de apagar la luz de los calentadores, la luz se vuelve a encender queda un poco acelerada pero no acelera.
Corto el encendido vuelvo a darle arranque y arranca normal, mayormente lo hace cuando esta el motor frio.
Agradeceria cualquie ayuda que me puedan brindar. ¡ Gracias !

Cristina

6 Soluciones propuestas

Cristina, ese motor - así como el del R-19 D - tiene un sistema que hace que el motor funcione un poco acelerado al estar frío, regula alrededor de las 1000 revoluciones, hasta que toma algo de temperatura - luego baja a cerca de 700 que es donde se mantiene al regullar -; puede que deba acelerarlo un poco más, para ver si es que no le acelera, o simplemente no está acelerándolo más de lo que ya lo levanta el propio sistema del motor, como para darse cuenta.

Saludos
Tolder :
Te agradesco la intencion pero mi kangoo es diesel y el acelerador es electronico no tiene cable, y la aceleracion la controla la computadora del vehiculo, muchas gracias igual.

Crisgri
Hola, te comento que las que he visto, incluso la más nueva que era año 2002, tenía el sistema como el que comento, esto en Argentina, igual si fuera todo electrónico como me comentas, deberías buscar que es lo que le dá la señal o información sobre la temperatura del motor, si es que lo controla una centralita - o computadora - puede que tengas falla ahí - en lo que informa la temperatura ; igual no tengo ninguna así a mano ahora como para sacarte la duda, suerte con la resolución de ese problema.

Saludos
crisgri escribió:
Tengo un kanggo diesel 1.9 y cuando la pongo en marcha despues de apagar la luz de los calentadores, la luz se vuelve a encender queda un poco acelerada pero no acelera.
Corto el encendido vuelvo a darle arranque y arranca normal, mayormente lo hace cuando esta el motor frio.
Agradeceria cualquie ayuda que me puedan brindar. ¡ Gracias !

Cristina


crisgri dices que cuando la enciendes se mantiene acelerada, seguro es por mientras se calienta el motor verdad, ahora si la luz testigo de las bujias incandecentes permanece encendida despues de arrancar el motor es probable que sea el sistema de post-calentamiento que obliga a las bujias a permanecer encendidas durante un lapso de tiempo no superior a 90 segundos, lo anterior depende del fabricante, en cualquier caso si fuese como yo digo deberia salir expresado en el catalogo, ahora todo lo anterior para facilitar al motor el funcionamiento en un ambiente frio. Prueba dejar que el motor llegue a la temperatura de trabajo normal, y verifica el funcionamiento de este y que la luz testigo este apagada. comenta como te fue.

espero te sirva, saludos.
Puede que el problema sea combinación de las dos cosas, la caja que controla los calentadores trabaja durante un tiempo antes de darle arranque - indica en el tablero encendiendo el rulito - y después, ya en marcha, sigue funcionando, alimentando alternadamente de a pares a los calentadores mientras el motor funciona - frío -, en el motor sin acelerador eléctrónico por vacio actúa en la bomba y lo acelera mientras trabajan los calentadores, puede que si en este tiene ese acelerador electrónico, actúe acelerando al motor desde ahí y sea esto lo que genera la falla.

Saludos
Tolder :
Te agradesco pero la voy a llevar a un bombista, para no meter mano donde no debo, no sea cosa que despues me salga mas caro. ¡ Muchas Gracias !
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis