mi auto no enciende

Seguir
Les agradezco mucho si alguien me puede hechar la mano con mi Chevrolet Impala 2000... ya que constantemente enciende el codigo segurity en el tablero. Pero ese no es el problema... si no que de vez en cuando no enciende ni da marcha solo durante 10 minutos. Al cabo de estos 10 min. vuelve a su funcion normal. Quiero pensar que es algo relacionado con la alama.. pues despues de colocar la llave de la alarma bajo el volante por 3 segundos... se escuchan tres clicks (como si se estuviese activando algun rele) y cuando va a hacer esta falla.. no se escucha nada.... solo se desactiva 10 min. Ademas.. cuando enciende mas constantemente el codigo Segurity es cuando me presenta esta falla.
Gracias. De verdad les agradezco su ayuda.

4 Soluciones propuestas

tu coche no esta reconociendo la llave por eso aparece el codigo de seguridad tienes q ir a la agencia y la codifiquen o remplacen el modulo de alarma..
Ok. Tendré que ir a una agencia. Muchas gracias. Crees que alguien que trabaje con alarmas lo pueda hacer o tiene que ser en una agencia??? Pues hay ocaciones que hace la falla una vez a la semana y otras una vez al mes.
Gracias. Excelente foro.
si asi tiene que ser alguien que sepa codificar las llaves o en su defecto sea la agencia,,,,,
mil gracias. Acudiré a una agencia. Posteriormente les platico como me fue y k pasó con mi auto. Gracias.
 
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis